<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<!--[if lt IE 9]>
<script src="http://www.spartanburg.com/wp-content/themes/mainstreet/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"4f6bfee02529c5ce4d073a2789f3be16",petok:"b2ff89b07581518eb43be01b2750b5b995e6808d-1486011519-1800",zone:"spartanburg.com",rocket:"0",apps:{"ga_key":{"ua":"UA-33938156-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script src="http://www.spartanburg.com/wp-content/themes/mainstreet/js/modernizr.js" type="text/javascript"></script>
 
<title>National Wear Red Day is Friday, February 3th - Spartanburg.com</title>
<meta name="robots" content="noodp,noydir"/>
<link rel="canonical" href="http://www.spartanburg.com/news/2017/02/national-wear-red-day-friday-february-3th/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="National Wear Red Day is Friday, February 3th - Spartanburg.com"/>
<meta property="og:description" content="Heart disease and stroke cause 1 in 3 deaths among women each year, killing approximately one woman every 80 seconds. Fortunately, we can change that, because 80 percent of cardiac and stroke events may be prevented with education and action. That’s why the &hellip;"/>
<meta property="og:url" content="http://www.spartanburg.com/news/2017/02/national-wear-red-day-friday-february-3th/"/>
<meta property="og:site_name" content="Spartanburg.com"/>
<meta property="article:publisher" content="https://www.facebook.com/SpartanburgDotCom"/>
<meta property="og:image" content="http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415.jpeg"/>
 
<link rel='dns-prefetch' href='//www.spartanburg.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Spartanburg.com &raquo; Feed" href="http://www.spartanburg.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Spartanburg.com &raquo; Comments Feed" href="http://www.spartanburg.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spartanburg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wpbdp-base-css-css' href='http://www.spartanburg.com/wp-content/plugins/business-directory-plugin/resources/css/wpbdp.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wpbdp-legacy-css-css' href='http://www.spartanburg.com/wp-content/plugins/business-directory-plugin/resources/css/wpbdp-legacy.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='style-css' href='http://www.spartanburg.com/wp-content/themes/mainstreet/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='google_fonts-css' href="https://fonts.googleapis.com/css?family=Lusitana%7CRaleway%3A400%2C200&#038;ver=4.7.2" type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.spartanburg.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.spartanburg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-content/plugins/business-directory-plugin/resources/js/wpbdp.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-content/themes/mainstreet/js/global.js?ver=20130210'></script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-content/themes/mainstreet/js/mainstreet.js?ver=20130320'></script>
<link rel='https://api.w.org/' href='http://www.spartanburg.com/wp-json/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="alternate" type="application/json+oembed" href="http://www.spartanburg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2017%2F02%2Fnational-wear-red-day-friday-february-3th%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.spartanburg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2017%2F02%2Fnational-wear-red-day-friday-february-3th%2F&#038;format=xml"/>
 
 
<style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}.g img{height:auto;}.g-col{position:relative;float:left;}.g-col:first-child{margin-left:0;}.g-col:last-child{margin-right:0;}.g-1{min-width:3px;max-width:332px;}.b-1{margin:3px;}.g-2{min-width:3px;max-width:166px;}.b-2{margin:3px;}.g-3{min-width:3px;max-width:166px;}.b-3{margin:3px;}.g-4{min-width:3px;max-width:166px;}.b-4{margin:3px;}.g-5{min-width:3px;max-width:166px;}.b-5{margin:3px;}.g-6{min-width:3px;max-width:166px;}.b-6{margin:3px;}.g-7{min-width:1px;max-width:608px;}.b-7{margin:1px;}.g-8{min-width:3px;max-width:664px;}.b-8{margin:3px;}.g-9{min-width:3px;max-width:166px;}.b-9{margin:3px;}.g-10{min-width:3px;max-width:332px;}.b-10{margin:3px;}.g-11{min-width:3px;max-width:166px;}.b-11{margin:3px;}@media only screen and (max-width: 480px) {.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0;}}</style>
 
<style>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</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.spartanburg.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=426a04ab94&wpp_id=1067175';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="http://www.spartanburg.com/wp-content/themes/mainstreet/js/selectivizr.js"></script>
<![endif]-->
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-33938156-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

<body class="news-template-default single single-news postid-1067175">
<div id="page" class="container hfeed site">
		<header id="masthead" class="sixteen columns site-header" role="banner">
		<hgroup>
			<h1 class="site-title">
				<a href="http://www.spartanburg.com/" title="Spartanburg.com" rel="home">Spartanburg.com</a>
			</h1>

                        <div class="site-description">
			  <h2>
                            An Online Guide to Spartanburg, SC                          </h2>
		          <div class="header-social-icons">
                          <a href="https://twitter.com/intent/tweet?button_hashtag=Spartanburg" target="_blank"><img src="http://www.spartanburg.com/wp-content/themes/mainstreet/images/follow-us-on-twitter220.png" class="social-twitter" style=""  alt="Follow Us On Twitter!" /></a>
			  <a href="https://www.facebook.com/SpartanburgDotCom" target="_blank"><img src="http://www.spartanburg.com/wp-content/themes/mainstreet/images/like-us-on-facebook220.png" class="social-facebook" alt="Like Us On Facebook!" /></a>
			  </div>
                        </div>
		</hgroup>

		
		<div class="site-header-weather">
			<div class="weather-current-sprite weather-sunny"><a href="http://www.wunderground.com/US/SC/Spartanburg.html" class="weather-current-link" target="_blank">Current Weather</a></div>
			<div class="weather-information">
				<span class="current-temperature">55.2 &#176;F</span>
				<div class="forecast">
          <span>Hi: 70</span>
          <span> | </span>
          <span>Lo: 46</span>
        </div>
        <div class="forecast-link">
          <a href="http://www.wunderground.com/US/SC/Spartanburg.html" target="_blank">Forecast Link</a>
        </div>
			</div>
		</div>

		<div class="site-header-search">
			<div class="above-search-links">
				<a href="/movies" onClick="_gaq.push(['_trackEvent', 'Clicks', 'Movies - Header Source']);">Movie Times</a> -
				<a href="/calendar">Calendar of Events</a>
			</div>
			<form method="get" id="searchform" action="http://www.spartanburg.com/" role="search">
				<input type="text" class="field" name="s" id="s" placeholder="Search &hellip;" />
				<div class="search-info">(press enter to search)</div>
				<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
			</form>
		</div>



				<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>
						<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-3227"><a href="http://www.spartanburg.com/wpbdm-category/hotels/">Accommodations</a></li>
<li id="menu-item-1055991" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-1055991"><a href="http://www.spartanburg.com/wpbdm-category/restaurants/">Eat &#038; Drink</a></li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-2217"><a href="http://www.spartanburg.com/wpbdm-category/wpbdm-attractions/">Attractions</a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-2218"><a href="http://www.spartanburg.com/wpbdm-category/shopping/">Shopping</a></li>
<li id="menu-item-2399" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-2399"><a href="http://www.spartanburg.com/wpbdm-category/arts-entertainment/">Entertainment</a></li>
</ul></div>


		</nav>

			
	</header><!-- #masthead .site-header -->

	

	<div id="main">

<div id="primary" class="site-content ten columns">
	<div id="content" role="main">
                <div class="news-breadcrumb"><a href="/news/">Spartanburg.com News</a></div>
					<article id="post-" class="post- news type-new">
				<header class="entry-header">
					<h1 class="entry-title">National Wear Red Day is Friday, February 3th</h1>
					<span class="posted-date">Posted on Wednesday, February 1, 2017</span>
				</header>

				<div class="entry-content">
																<div class="entry-image">
							<img width="500" height="415" src="http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415.jpeg" class="attachment-full size-full wp-post-image" alt="A Family Cycling" srcset="http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415.jpeg 500w, http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415-300x249.jpeg 300w, http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415-80x66.jpeg 80w, http://www.spartanburg.com/wp-content/uploads/2017/02/download-e1485950931328-500x415-90x75.jpeg 90w" sizes="(max-width: 500px) 100vw, 500px" />						</div>
						                                        
					
					<p>Heart disease and stroke cause 1 in 3 deaths among women each year, killing approximately one woman every 80 seconds.  Fortunately, we can change that, because 80 percent of cardiac and stroke events may be prevented with education and action.<span id="more-1067175"></span></p>
<p>That’s why the American Heart Association and Go Red for Women encourage everyone to kick off American Heart Month and raise awareness by wearing red on National Wear Red Day®,  Friday, February 3, 2017.</p>
<p>In 2004, the American Heart Association (AHA) faced a challenge. Cardiovascular disease claimed the lives of nearly 500,000 American women each year, yet women were not paying attention. In fact, many even dismissed it as an older man’s disease. To dispel the myths and raise awareness of heart disease &#038; stroke as the number one killer of women, the American Heart Association created Go Red For Women, a passionate, emotional, social initiative designed to empower women to take charge of their heart health.  <a href="https://www.goredforwomen.org">Go Red For Women</a> encourages awareness of the issue of women and heart disease, and also action to save more lives. The movement harnesses the energy, passion and power women have to band together and collectively wipe out heart disease.  It also gives them the tools they need to lead a heart healthy life.</p>
<p>In the past, heart disease and heart attack have been predominantly associated with men. Historically, men have been the subjects of the research done to understand heart disease and stroke, which has been the basis for treatment guidelines and programs. This led to an oversimplified, distorted view of heart disease and risk, which has worked to the detriment of women.</p>
<p>Because women have been largely ignored as a specific group, their awareness of their risk of this often-preventable disease has suffered. Only 55 percent of women realize heart disease is their No. 1 killer and less than half know what are considered healthy levels for cardiovascular risk factors like blood pressure and cholesterol. The Go Red For Women movement works to make sure women know they are at risk so they can take action to protect their health.</p>
<p>How does the AHA use funds raised from Go Red For Women activities?</p>
<p>The AHA uses all revenues from local and National Go Red For Women activities to support awareness, research, education and community programs to benefit women.</p>
<p>These funds allow us to help women by offering educational programs, advancing women’s understanding about their risk for heart disease and providing tools and motivation to help women reduce their risk to protect their health. For example, the Go Red Heart CheckUp has engaged more than 2 million women to learn their risk of heart disease.</p>
<p>Based on research, a woman who Goes Red:</p>
<p>·         follows an exercise routine<br />
·         eats healthier diet<br />
·         visits her doctor for important tests<br />
·         and influences others by talking about heart health.</p>
<p>Funds raised by Go Red For Women activities also support research to discover scientific knowledge about heart health. We turn this science into materials and tools that healthcare providers and decision- makers can use to help women. Scientific guidelines on women and healthcare providers receive the most up-to-date strategies and treatments tailored to a woman’s individual risk. Toolkits, pocket versions of guidelines for women, and special reports, and continuing medical education give healthcare providers the tools to ensure that women are being treated according to the guidelines. More than 200,000 healthcare provider offices have received Go Red For Women educational tools to use with patients.  Learn more at <a href="http://www.goredforwomen.org">www.goredforwomen.org</a>.</p>
				</div>
			</article>

		
		<div class="addthis_sharing_toolbox"></div>

	</div><!-- #content -->
</div><!-- #primary .site-content -->

		<div id="secondary" class="widget-area six columns clearfix" role="complementary">
						<aside id="adrotate_widgets-6" class="widget adrotate_widgets"><div class="g g-10"><div class="g-col b-10 a-3"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=mastgeneral&url=http://www.mastgeneralstore.com/?utm_source=Main_Street_Dot_Com&utm_medium=Banner&utm_campaign=AV-GV_HV_Spartanburg" target="_blank" rel=”nofollow”><img src="http://www.spartanburg.com/shopping/mast.gif" width="150" border="1" height="86"></a></div><div class="g-col b-10 a-18"><object codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="150" height="86" id="_ads_GPI_elains_2nd_150x86_14" align="middle" name="/ads/GPI_elains_2nd_150x86_14" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"><param name="wmode" value="opaque"><param name="movie" value="/ads/GPI_elains_2nd_150x86_14.swf"> <param name="quality" value="high"> <param name="bgcolor" value="#000000"> <param name="allowscriptaccess" value="sameDomain"> <embed width="150" height="86" id="_ads_GPI_elains_2nd_150x86_14" align="middle" src="/ads/GPI_elains_2nd_150x86_14.swf" quality="high" bgcolor="#000000" name="/ads/GPI_elains_2nd_150x86_14" allowscriptaccess="sameDomain" pluginspage="http://www.macromedia.com/go/getflashplayer" wmode="opaque" type="application/x-shockwave-flash" style="position:relative;z-index:1"></object></div></div><div class="g g-10"><div class="g-col b-10 a-11"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=willowwinds&url=http://www.ashevillecabins.com/" target="_blank" rel=”nofollow”><img src="http://www.spartanburg.com/ads/willowwinds.gif" width="150" border="1" height="86"></a></div><div class="g-col b-10 a-1"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=mainstay&url=http://www.mainstaysuites.com/hotel-greer-south_carolina-SC026" target="_blank" rel=”nofollow”><img src="http://spartanburg.com/ads/mainstay.gif" width="150" border="1" height="86"></a></div></div><div class="g g-10"><div class="g-col b-10 a-10"><a href="http://cgi.spartanburg.com/cgi-bin/click.cgi?id=marriott_spartanburg&url=http://ad.doubleclick.net/clk;90944050;16326536;g" target="_blank" rel=”nofollow”><img src="http://www.spartanburg.com/ads/marriottR.gif" width="150" border="1" height="86"></a></div><div class="g-col b-10 a-24"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=hickoryfurniture&url=http://www.hickoryfurnituremart.com" target="_blank" rel=”nofollow”><img src="http://www.spartanburg.com/wp-content/uploads/2013/08/hickory-furntiure-mart-0713.gif" width="150" border="1" height="86"></a></div></div><div class="g g-10"><div class="g-col b-10 a-26"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=flatrockplayhouse&url=http://asheville.com/flat-rock-playhouse-click-to-win-tickets/" target="_blank"><img src="http://www.spartanburg.com/ads/frp.gif" width="150" border="1" height="86"></a></div><div class="g-col b-10 a-16"><a href="//www.spartanburg.com/cgi-bin/click.cgi?id=diamond_brand&url=http://www.diamondbrand.com/" target="_blank" rel=”nofollow”><img src="http://www.spartanburg.com/ads/diamondbrand.gif" width="150" border="1" height="86"></a></div></div></aside><aside id="ai1ec_agenda_widget-4" class="widget widget_ai1ec_agenda_widget">

	<h1 class="widget-title">Calendar of Events</h1>

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-2-2017&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">2</div>
						<div class="ai1ec-weekday">Thu</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-1050532
									ai1ec-event-instance-id-2651907
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;storytime-at-fiction-addiction&#x2F;&#x3F;instance_id&#x3D;2651907"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												11:30 am
											</span>
										
										<span class="ai1ec-event-title">
											Storytime at Fiction Addiction
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1066753
									ai1ec-event-instance-id-2666152
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;cut-costume-cinema&#x2F;&#x3F;instance_id&#x3D;2666152"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:00 am
											</span>
										
										<span class="ai1ec-event-title">
											CUT!: Costume and the Cinema
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1066934
									ai1ec-event-instance-id-2666281
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;good-making-good-things&#x2F;&#x3F;instance_id&#x3D;2666281"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												10:00 am
											</span>
										
										<span class="ai1ec-event-title">
											The Good Making of Good Things
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1064225
									ai1ec-event-instance-id-2628444
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;burntyard-vineyards-wine-tastings&#x2F;&#x3F;instance_id&#x3D;2628444"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Burntyard Vineyards Wine Tastings
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1065449
									ai1ec-event-instance-id-2662878
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;jackie-robinson-game-apart&#x2F;&#x3F;instance_id&#x3D;2662878"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Jackie Robinson: A Game Apart
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1062825
									ai1ec-event-instance-id-2619648
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;sierra-nevada-bold-rock-tour&#x2F;&#x3F;instance_id&#x3D;2619648"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												2:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											SIERRA NEVADA / BOLD ROCK TOUR
																					</span>
									</a>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-1063244
									ai1ec-event-instance-id-2622237
									">

									<a href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;highlights-collection-tour&#x2F;&#x3F;instance_id&#x3D;2622237"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												3:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Highlights of the Collection Tour
																					</span>
									</a>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
					</div>
	 
</div>



</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] [CAT] -->
<aside id="wpp-2" class="widget popular-posts">
<h1 class="widget-title">Popular News</h1>
<ul class="wpp-list">
<li><a href="http://www.spartanburg.com/news/2017/01/lynched-willie-earle-topic-conference-wofford/" title="&#8216;Who Lynched Willie Earle&#8217; Topic of Conference at Wofford" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1067021-featured-50x50.jpg" width="50" height="50" title="&#8216;Who Lynched Willie Earle&#8217; Topic of Conference at Wofford" alt="&#8216;Who Lynched Willie Earle&#8217; Topic of Conference at Wofford" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/01/lynched-willie-earle-topic-conference-wofford/" title="&#8216;Who Lynched Willie Earle&#8217; Topic of Conference at Wofford" class="wpp-post-title" target="_self">&#8216;Who Lynched Willie Earle&#8217; Topic of Conference at Wofford</a> </li>
<li><a href="http://www.spartanburg.com/news/2017/02/converse-college-school-arts-season-preview-bold-brilliant-beautiful/" title="Converse College School of the Arts Presents Little Women: The Musical" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1065016-featured-50x50.jpg" width="50" height="50" title="Converse College School of the Arts Presents Little Women: The Musical" alt="Converse College School of the Arts Presents Little Women: The Musical" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/02/converse-college-school-arts-season-preview-bold-brilliant-beautiful/" title="Converse College School of the Arts Presents Little Women: The Musical" class="wpp-post-title" target="_self">Converse College School of the Arts Presents Little Women: The Musical</a> </li>
<li><a href="http://www.spartanburg.com/news/2017/01/lighten-spartanburg-comes-downtown-spartanburg/" title="Lighten Up, Spartanburg Comes to Downtown Spartanburg" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1066885-featured-50x50.jpg" width="50" height="50" title="Lighten Up, Spartanburg Comes to Downtown Spartanburg" alt="Lighten Up, Spartanburg Comes to Downtown Spartanburg" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/01/lighten-spartanburg-comes-downtown-spartanburg/" title="Lighten Up, Spartanburg Comes to Downtown Spartanburg" class="wpp-post-title" target="_self">Lighten Up, Spartanburg Comes to Downtown Spartanburg</a> </li>
<li><a href="http://www.spartanburg.com/news/2017/01/2017-tax-filing-season-begun/" title="2017 Tax Filing Season Has Begun" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1067114-featured-50x50.jpg" width="50" height="50" title="2017 Tax Filing Season Has Begun" alt="2017 Tax Filing Season Has Begun" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/01/2017-tax-filing-season-begun/" title="2017 Tax Filing Season Has Begun" class="wpp-post-title" target="_self">2017 Tax Filing Season Has Begun</a> </li>
<li><a href="http://www.spartanburg.com/news/2017/01/spartanburg-philharmonic-orchestra-2016-2017-season/" title="The Spartanburg Philharmonic Orchestra&#8217;s 2016-17 Season" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1064872-featured-50x50.jpg" width="50" height="50" title="The Spartanburg Philharmonic Orchestra&#8217;s 2016-17 Season" alt="The Spartanburg Philharmonic Orchestra&#8217;s 2016-17 Season" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/01/spartanburg-philharmonic-orchestra-2016-2017-season/" title="The Spartanburg Philharmonic Orchestra&#8217;s 2016-17 Season" class="wpp-post-title" target="_self">The Spartanburg Philharmonic Orchestra&#8217;s 2016-17 Season</a> </li>
<li><a href="http://www.spartanburg.com/news/2017/01/campobello-gramling-school-named-finalist-palmettos-finest-award/" title="Campobello-Gramling School Named Finalist for Palmetto’s Finest Award" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1067062-featured-50x50.png" width="50" height="50" title="Campobello-Gramling School Named Finalist for Palmetto’s Finest Award" alt="Campobello-Gramling School Named Finalist for Palmetto’s Finest Award" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.spartanburg.com/news/2017/01/campobello-gramling-school-named-finalist-palmettos-finest-award/" title="Campobello-Gramling School Named Finalist for Palmetto’s Finest Award" class="wpp-post-title" target="_self">Campobello-Gramling School Named Finalist for Palmetto’s Finest Award</a> </li>
<li class="current"><a  title="National Wear Red Day is Friday, February 3th" target="_self"><img src="http://www.spartanburg.com/wp-content/uploads/wordpress-popular-posts/1067175-featured-50x50.jpeg" width="50" height="50" title="National Wear Red Day is Friday, February 3th" alt="National Wear Red Day is Friday, February 3th" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="National Wear Red Day is Friday, February 3th" class="wpp-post-title" target="_self">National Wear Red Day is Friday, February 3th</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
		</div><!-- #secondary .widget-area -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer sixteen columns" role="contentinfo">

		
		
		<div id="footer-sidebar1">
						    		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3404" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-3404"><a href="http://www.spartanburg.com/wpbdm-category/activities/">Activities</a>
<ul class="sub-menu">
	<li id="menu-item-3686" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3686"><a href="http://www.spartanburg.com/wpbdm-category/activities/">Activities</a></li>
	<li id="menu-item-3831" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3831"><a href="http://www.spartanburg.com/wpbdm-category/wpbdm-attractions/">Attractions</a></li>
	<li id="menu-item-3832" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3832"><a href="http://www.spartanburg.com/wpbdm-category/biking/">Biking</a></li>
	<li id="menu-item-3833" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3833"><a href="http://www.spartanburg.com/wpbdm-category/family-fun/">Family Fun</a></li>
	<li id="menu-item-3834" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3834"><a href="http://www.spartanburg.com/wpbdm-category/fishing/">Fishing</a></li>
	<li id="menu-item-3835" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3835"><a href="http://www.spartanburg.com/wpbdm-category/golf/">Golf</a></li>
	<li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3836"><a href="http://www.spartanburg.com/wpbdm-category/hiking-backpacking/">Hiking &#038; Backpacking</a></li>
	<li id="menu-item-3837" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3837"><a href="http://www.spartanburg.com/wpbdm-category/rafting/">Rafting</a></li>
	<li id="menu-item-3838" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3838"><a href="http://www.spartanburg.com/wpbdm-category/water-sports/">Water Sports</a></li>
	<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="http://www.spartanburg.com/great-outdoors/">Great Outdoors</a></li>
</ul>
</li>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-2555"><a href="http://www.spartanburg.com/wpbdm-category/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2565"><a href="http://www.spartanburg.com/wpbdm-category/galleries-museums/">Galleries</a></li>
	<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2564"><a href="http://www.spartanburg.com/wpbdm-category/galleries-museums/">Museums</a></li>
	<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2568"><a href="http://www.spartanburg.com/wpbdm-category/arts-entertainment/">Music</a></li>
	<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2567"><a href="http://www.spartanburg.com/wpbdm-category/arts-entertainment/">Spoken Word</a></li>
	<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2566"><a href="http://www.spartanburg.com/wpbdm-category/arts-entertainment/">Theatre</a></li>
</ul>
</li>
<li id="menu-item-2556" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-2556"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Education &#038; Learning</a>
<ul class="sub-menu">
	<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2570"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">K-12</a></li>
	<li id="menu-item-2571" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2571"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Adult</a></li>
	<li id="menu-item-2572" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2572"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Alt. Education</a></li>
	<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2569"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Colleges</a></li>
	<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2573"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Internet</a></li>
	<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2575"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Tutoring</a></li>
</ul>
</li>
<li id="menu-item-3214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3214"><a href="http://www.spartanburg.com/family-guide/">Family Services</a>
<ul class="sub-menu">
	<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2578"><a href="http://www.spartanburg.com/wpbdm-category/family-fun/">Child Care</a></li>
	<li id="menu-item-2581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a title="footer-link" href="http://www.spartanburg.com/green-living/">Green Living</a></li>
	<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2577"><a href="http://www.spartanburg.com/wpbdm-category/family-fun/">Parenting</a></li>
	<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2579"><a href="http://www.spartanburg.com/wpbdm-category/family-fun/">Pets</a></li>
	<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-2580"><a href="http://www.spartanburg.com/wpbdm-category/family-fun/">Support</a></li>
</ul>
</li>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-3217"><a href="http://www.spartanburg.com/wpbdm-category/health/">Healthy Living</a>
<ul class="sub-menu">
	<li id="menu-item-3826" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3826"><a href="http://www.spartanburg.com/wpbdm-category/health/">Health</a></li>
	<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3828"><a href="http://www.spartanburg.com/wpbdm-category/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a></li>
</ul>
</li>
<li id="menu-item-3708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3708"><a href="http://www.spartanburg.com/home-and-garden/">Home &#038; Garden</a>
<ul class="sub-menu">
	<li id="menu-item-3709" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3709"><a href="http://www.spartanburg.com/wpbdm-category/interior-design/">Interior Design</a></li>
	<li id="menu-item-3710" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3710"><a href="http://www.spartanburg.com/wpbdm-category/lawn-garden/">Lawn &#038; Garden</a></li>
	<li id="menu-item-3711" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3711"><a href="http://www.spartanburg.com/wpbdm-category/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a></li>
</ul>
</li>
<li id="menu-item-3800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3800"><a href="http://www.spartanburg.com/medical-resources/">Medical Resources</a>
<ul class="sub-menu">
	<li id="menu-item-3803" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3803"><a href="http://www.spartanburg.com/wpbdm-category/chiropracters/">Chiropracters</a></li>
	<li id="menu-item-3802" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3802"><a href="http://www.spartanburg.com/wpbdm-category/dentistry-orthodontics/">Dentistry &#038; Orthodontics</a></li>
	<li id="menu-item-3801" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3801"><a href="http://www.spartanburg.com/wpbdm-category/hospitals/">Hospitals</a></li>
	<li id="menu-item-3804" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3804"><a href="http://www.spartanburg.com/wpbdm-category/veternarians/">Veternarians</a></li>
</ul>
</li>
<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3805"><a href="http://www.spartanburg.com/professional-services/">Professional Services</a>
<ul class="sub-menu">
	<li id="menu-item-3808" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3808"><a href="http://www.spartanburg.com/wpbdm-category/attorneys-law-firms-professional-services/">Attorneys &#038; Law Firms</a></li>
	<li id="menu-item-3806" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3806"><a href="http://www.spartanburg.com/wpbdm-category/banking-professional-services/">Banking</a></li>
	<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3809"><a href="http://www.spartanburg.com/wpbdm-category/graphic-design/">Graphic Design</a></li>
	<li id="menu-item-3807" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3807"><a href="http://www.spartanburg.com/wpbdm-category/insurance/">Insurance</a></li>
	<li id="menu-item-3810" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3810"><a href="http://www.spartanburg.com/wpbdm-category/telecommunications-professional-services/">Telecommunications</a></li>
	<li id="menu-item-3811" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3811"><a href="http://www.spartanburg.com/wpbdm-category/web-site-design-and-e-commerce-development/">Web Site Design and E-Commerce Development</a></li>
</ul>
</li>
<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3812"><a href="http://www.spartanburg.com/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-3814" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3814"><a href="http://www.spartanburg.com/wpbdm-category/commercial-properties/">Commercial Properties</a></li>
	<li id="menu-item-3817" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3817"><a href="http://www.spartanburg.com/wpbdm-category/financial-services/">Financial Services</a></li>
	<li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3816"><a href="http://www.spartanburg.com/wpbdm-category/home-sites-acreage-undeveloped-land/">Home sites, acreage, undeveloped land</a></li>
	<li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3815"><a href="http://www.spartanburg.com/wpbdm-category/rental-properties/">Rental Properties</a></li>
	<li id="menu-item-3813" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3813"><a href="http://www.spartanburg.com/wpbdm-category/residential-properties/">Residential Properties</a></li>
</ul>
</li>
<li id="menu-item-3818" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-3818"><a href="http://www.spartanburg.com/wpbdm-category/religion-spirituality/">Religion &#038; Spirituality</a>
<ul class="sub-menu">
	<li id="menu-item-3820" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3820"><a href="http://www.spartanburg.com/wpbdm-category/churches-synagogues-and-spiritual-centers/">Churches, Synagogues, and Spiritual Centers</a></li>
	<li id="menu-item-3819" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3819"><a href="http://www.spartanburg.com/wpbdm-category/youth-groups/">Youth Groups</a></li>
</ul>
</li>
<li id="menu-item-3821" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-has-children menu-item-3821"><a href="http://www.spartanburg.com/wpbdm-category/sports-recreation/">Sports &#038; Recreation</a>
<ul class="sub-menu">
	<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3830"><a href="http://www.spartanburg.com/wpbdm-category/activities/">Activities</a></li>
	<li id="menu-item-3829" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3829"><a href="http://www.spartanburg.com/wpbdm-category/recreation/">Recreation</a></li>
</ul>
</li>
<li id="menu-item-3695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3695"><a href="http://www.spartanburg.com/community-center/">Community Center</a>
<ul class="sub-menu">
	<li id="menu-item-3697" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3697"><a href="http://www.spartanburg.com/wpbdm-category/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-3698" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3698"><a href="http://www.spartanburg.com/wpbdm-category/education-learning/">Education &#038; Learning</a></li>
	<li id="menu-item-3699" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3699"><a href="http://www.spartanburg.com/wpbdm-category/environment/">Environment</a></li>
	<li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3700"><a href="http://www.spartanburg.com/wpbdm-category/government/">Government</a></li>
	<li id="menu-item-3701" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3701"><a href="http://www.spartanburg.com/wpbdm-category/health/">Health</a></li>
	<li id="menu-item-3702" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3702"><a href="http://www.spartanburg.com/wpbdm-category/newcomers/">Newcomers</a></li>
	<li id="menu-item-3703" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3703"><a href="http://www.spartanburg.com/wpbdm-category/recreation/">Recreation</a></li>
	<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3704"><a href="http://www.spartanburg.com/wpbdm-category/seniors/">Seniors</a></li>
	<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3705"><a href="http://www.spartanburg.com/wpbdm-category/sports-recreation/">Sports &#038; Recreation</a></li>
	<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdm-category menu-item-3706"><a href="http://www.spartanburg.com/wpbdm-category/support-groups-clubs/">Support Groups</a></li>
</ul>
</li>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3823"><a href="http://www.spartanburg.com/visitor-center/">Visitor Center</a>
<ul class="sub-menu">
	<li id="menu-item-4137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4137"><a href="http://www.spartanburg.com/maps-direction/">Maps &#038; Directions</a></li>
	<li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="http://www.spartanburg.com/transportation/">Transportation</a></li>
</ul>
</li>
</ul></div>		</div>
		<div class="site-info">
			For listing and advertising information, <a href="http://www.spartanburg.com/advertising">click here</a>.<br />
			&copy; 2016 spartanburg.com - <a href="/privacy">privacy policy</a> - info@spartanburg.com or 828-253-2880
		</div><!-- .site-info -->
	</footer><!-- .site-footer .site-footer -->
</div><!-- #page .hfeed .site -->

<script type='text/javascript' src='http://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spartanburg.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.spartanburg.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.5.15'></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-576a6edcd927960c"></script>

</body>
</html>
