<!doctype html>
<html lang="en-US">
<head>
<script src="/cdn-cgi/apps/head/lA-ZwVL1hv6yRICk38fQRjq_m38.js"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}

  gtag('config', 'UA-33938156-1', { 'send_page_view': false });
</script>
<meta charset="utf-8">
<meta name="referrer" content="origin, unsafe-url">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<title>BMW Plans for Various Scenarios to React Swiftly to New Developments - Spartanburg.com</title>
<meta name="description" content="In a recent public announcement, the BMW Group said it is ready to react swiftly to new developments during the coronavirus pandemic by systematically identifying potential scenarios." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMW Plans for Various Scenarios to React Swiftly to New Developments - Spartanburg.com" />
<meta property="og:description" content="In a recent public announcement, the BMW Group said it is ready to react swiftly to new developments during the coronavirus pandemic by systematically identifying potential scenarios." />
<meta property="og:url" content="https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/" />
<meta property="og:site_name" content="Spartanburg.com" />
<meta property="article:modified_time" content="2020-05-19T16:25:53+00:00" />
<meta property="og:image" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/03/bmw-spartanburg-plant-12-750x500.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/03/bmw-spartanburg-plant-12-750x500.jpg" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spartanburg.com/#organization","name":"Spartanburg.com","url":"https://www.spartanburg.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.spartanburg.com/#logo","inLanguage":"en-US","url":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg","width":275,"height":81,"caption":"Spartanburg.com"},"image":{"@id":"https://www.spartanburg.com/#logo"}},{"@type":"WebSite","@id":"https://www.spartanburg.com/#website","url":"https://www.spartanburg.com/","name":"Spartanburg.com","description":"An Online Guide to Spartanburg, SC","publisher":{"@id":"https://www.spartanburg.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.spartanburg.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/#primaryimage","inLanguage":"en-US","url":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/03/bmw-spartanburg-plant-12-750x500.jpg","width":"750","height":"500","caption":"The BMW Spartanburg plant."},{"@type":"WebPage","@id":"https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/#webpage","url":"https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/","name":"BMW Plans for Various Scenarios to React Swiftly to New Developments - Spartanburg.com","isPartOf":{"@id":"https://www.spartanburg.com/#website"},"primaryImageOfPage":{"@id":"https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/#primaryimage"},"datePublished":"2020-05-20T04:04:49+00:00","dateModified":"2020-05-19T16:25:53+00:00","description":"In a recent public announcement, the BMW Group said it is ready to react swiftly to new developments during the coronavirus pandemic by systematically identifying potential scenarios.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.spartanburg.com/news/2020/05/bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments/"]}]}]}</script>

<link rel='dns-prefetch' href='//www.spartanburg.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spartanburg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//www.spartanburg.com/wp-content/plugins/all-in-one-event-calendar/cache/e22b0ef4_ai1ec_parsed_css.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.spartanburg.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bbp-default-css' href='https://www.spartanburg.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.spartanburg.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-notification-bar-css' href='https://www.spartanburg.com/wp-content/plugins/easy-notification-bar/assets/css/easy-notification-bar.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A900%7CRaleway%3A400%2C200&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css' href='https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/styles/main_df0836a4.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.spartanburg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.spartanburg.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1150544","token":"3097f9fe25","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33938156-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-33938156-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.spartanburg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spartanburg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spartanburg.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.spartanburg.com/?p=1150544' />

<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel="alternate" type="application/json+oembed" href="https://www.spartanburg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2020%2F05%2Fbmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spartanburg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2020%2F05%2Fbmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:324px; }
	.b-1 { margin:3px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:162px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-3 { min-width:1px; max-width:162px; }
	.b-3 { margin:3px 1px 1px 1px; }
	.g-4 { min-width:1px; max-width:162px; }
	.b-4 { margin:3px 1px 1px 1px; }
	.g-5 { min-width:1px; max-width:162px; }
	.b-5 { margin:3px 1px 1px 1px; }
	.g-6 { min-width:1px; max-width:162px; }
	.b-6 { margin:3px 1px 1px 1px; }
	.g-8 { min-width:1px; max-width:324px; }
	.b-8 { margin:3px 1px 1px 1px; }
	.g-9 { min-width:1px; max-width:162px; }
	.b-9 { margin:3px 1px 1px 1px; }
	.g-10 { min-width:1px; max-width:324px; }
	.b-10 { margin:3px 1px 1px 1px; }
	.g-11 { min-width:0px; max-width:160px; }
	.b-11 { margin:3px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:160px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:480px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:160px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:160px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:160px; }
	.b-16 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.8.1" /> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-270x270.png" />
</head>
<body class="news-template-default single single-news postid-1150544 single-format-standard wp-custom-logo bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments sidebar-primary app-data index-data singular-data single-data single-news-data single-news-bmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments-data">
<a class="show-for-sr show-on-focus skip-to-content" href="#site-content">
Skip to main content
</a>
<div class="easy-notification-bar">
<div class="easy-notification-bar-container enb-textcenter enb-system-font">
<div class="easy-notification-bar-message">
Coronavirus update: Gov. McMaster to allow more businesses to operate beginning May 18. </div>
<div class="easy-notification-bar-button">
<a href="https://www.spartanburg.com/coronavirus/">Learn More</a>
</div>
</div>
</div>
<div class="grid-container">
<header class="header grid-x" role="banner">
<div class="brand small-12 medium-5 large-4 cell">
<a href="https://www.spartanburg.com/" class="custom-logo-link" rel="home"><img width="275" height="81" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg" class="custom-logo" alt="Spartanburg.com" srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg 275w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo-90x27.jpg 90w" sizes="(max-width: 275px) 100vw, 275px" /></a>
</div>
<div class="brand-details small-12 medium-1 large-3 cell">
<div class="tagline">Grace, Support, Love.</div>
<div class="social">
<a href="https://www.facebook.com/SpartanburgDotCom" class="social-button" target="_blank" rel="noopener" aria-hidden="true">
<img src="https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/images/social-facebook-follow_37173dbe.jpg" alt="Follow us on Facebook" height="27" width="95" />
</a>
<a href="https://twitter.com/SptbgDotCom" class="social-button" target="_blank" rel="noopener" aria-hidden="true">
<img src="https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/images/social-twitter-follow_268c2a70.jpg" alt="Follow us on Twitter" height="27" width="95" />
</a>
</div>
</div>
<div class="meta small-12 medium-auto large-3 cell">
<div class="quick-links">
<a href="/movies">Movie Times</a>
<span>&nbsp;-&nbsp;</span>
<a href="/calendar">Calendar of Events</a>
</div>
<div class="search">
<form method="get" action="https://www.spartanburg.com/" role="search">
<input type="text" name="s" placeholder="Search &hellip;" />
<div class="meta">(press enter to search)</div>
<input type="submit" name="submit" class="submit" value="Search" />
</form>
</div>
</div>
<div class="weather small-12 medium-2 large-2 cell">
<div class="weather-sprite weather-cloudy">
Overcast
</div>
<div class="weather-details">
<span class="temperature">53 &#176;F</span>
<div class="forecast">
<span>Hi: 52</span>
<span class="separator"> | </span>
<span>Lo: 52</span>
</div>
<div class="forecast-link">
<a href="https://darksky.net/forecast/34.9496,-81.9320/" target="_blank" rel="noopener">View Forecast</a>
</div>
</div>
</div>
</header>
</div>
<nav class="mini-nav grid-container" aria-hidden="true">
<a href="/search">
<i class="fas fa-search fa-lg" aria-label="Search"></i>
</a>
<a href="/movies">
<i class="fas fa-film fa-lg" aria-label="Movie Showtimes"></i>
</a>
<a href="https://darksky.net/forecast/34.9496,-81.9320/" class="temperature" target="_blank" rel="noopener">
53 &#176;F
</a>
<a href="/calendar">
<i class="fas fa-calendar-alt fa-lg" aria-label="Event Calendar"></i>
</a>
<a href="#" class="menu-toggle">
<i class="fas fa-bars fa-lg" aria-label="Menu Toggle"></i>
</a>
</nav>
<nav class="nav-primary grid-container" role="navigation">
<div class="menu-primary-container"><ul id="menu-primary" class="menu
	expanded"><li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3227"><a href="https://www.spartanburg.com/directory/bd-categories/hotels/">Accommodations</a></li>
<li id="menu-item-1055991" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-1055991"><a href="https://www.spartanburg.com/directory/bd-categories/restaurants/">Eat &#038; Drink</a></li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2217"><a href="https://www.spartanburg.com/directory/bd-categories/wpbdm-attractions/">Attractions</a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2218"><a href="https://www.spartanburg.com/directory/bd-categories/shopping/">Shopping</a></li>
<li id="menu-item-2399" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2399"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Entertainment</a></li>
</ul></div> </nav>
<div class="wrap grid-container" role="document">
<div class="content grid-x">
<main class="main small-12 medium-8 large-8 cell" id="site-content" role="main">
<div class="breadcrumb"><a href="/news/">Spartanburg.com News</a></div>
<article class="post-1150544 news type-news status-publish format-standard has-post-thumbnail hentry">
<header>
<h1 class="entry-title">BMW Plans for Various Scenarios to React Swiftly to New Developments</h1>
<time class="updated" datetime="2020-05-20T04:04:49+00:00">Wednesday, May 20, 2020</time>
<div class="article-share">
<a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?pubid=ra-576a6edcd927960c&url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2020%2F05%2Fbmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments%2F&title=BMW Plans for Various Scenarios to React Swiftly to New Developments" class="article-social-button facebook-button" rel="nofollow noopener" target="_blank"><i aria-hidden="true" class="fab fa-facebook fa-lg fa-fw"></i>Share on Facebook</a>
<a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?pubid=ra-576a6edcd927960c&url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2020%2F05%2Fbmw-plans-for-various-scenarios-to-react-swiftly-to-new-developments%2F&title=BMW Plans for Various Scenarios to React Swiftly to New Developments" class="article-social-button twitter-button" rel="nofollow noopener" target="_blank"><i aria-hidden="true" class="fab fa-twitter fa-lg fa-fw"></i>Share on Twitter</a>
</div>
</header>
<figure class="article-image">
<img width="750" height="329" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/03/bmw-spartanburg-plant-12-750x500-750x329.jpg" class="attachment-single-wide-medium size-single-wide-medium wp-post-image" alt="The BMW Spartanburg plant." />
</figure>
<div class="entry-content">
<p>In a recent public announcement, the BMW Group said it is ready to react swiftly to new developments during the coronavirus pandemic by systematically identifying potential scenarios.</p>
<p>The company&#8217;s full announcement is included below:</p>
<p>This approach [to plan for various scenarios] is all the more important given that the BMW Group expects the consequences of the corona pandemic to constrain the operations of the entire automotive industry for quite some time to come. It is also becoming apparent that delivery volumes in key markets are not going to return to normal in the space of just a few weeks. The BMW Group is developing strategies for various scenarios and is prepared to take additional measures to safeguard its financial position and use its underlying strength to steer itself through this challenging phase.</p>
<p>“Quite clearly, the situation remains serious and market forecasts are subject to constraints under these circumstances. We are gradually ramping up our production again according to demand in each market. However, we are monitoring developments extremely closely to be able to respond with maximum flexibility,&#8221; said Oliver Zipse, Chairman of the Board of Management of BMW AG, in Munich on Wednesday. &#8220;We are keeping a tight rein on inventory levels because liquidity has absolute priority in this situation.&#8221;</p>
<p>At the same time, the BMW Group is keenly aware of its responsibility as an employer and as an integral part of society. It promotes the protection and health of its employees and endeavours to strike the best possible balance to ensure the enduring success of the enterprise. The BMW Group is also helping public authorities to procure personal protective equipment, providing vehicles for aid organisations, and has even started producing respiratory masks. Zipse went on to say: &#8220;We are doing all we can to leverage our expertise to combat the virus. We are contributing towards protecting public health. At the same time, we are also doing our part to help kick-start the economy and revive public life in a number of countries. Both of these factors are highly relevant and they can only work in unison.&#8221;</p>
<p><strong>Setting the course at an early stage is paying off</strong></p>
<p>Even in the current situation, the BMW Group&#8217;s strategic decisions are paying off. It set about meeting currently applicable CO2 targets at an early stage, an important aspect of which was the decision to systematically electrify its model range. With its Performance &gt; NEXT programme launched in 2017, the BMW Group laid the foundations for achieving greater efficiency and stronger operating performance. It has also strategically secured access to the raw materials needed to deliver electric mobility. Since the beginning of the current year, the BMW Group has been procuring the required cobalt and lithium directly and passing those resources on to the suppliers who manufacture battery cells.</p>
<p>At the same time, the BMW Group remains convinced of the importance of focusing consistently on customer needs and therefore on the innovations required to meet those needs as crucial to its enduring success: “We remain focused on investing to enhance our future success. We will continue to electrify our fleet as planned and make no compromises when it comes to highly automated driving. Our iNEXT is designed to provide Level 3 performance on highways. We will also continue to invest in hydrogen fuel cell technology. Furthermore, as a dependable partner within our society, we continue to train young people,&#8221; said Zipse with emphasis. &#8220;In no way does the pandemic call our business model into question. Driven by technology and innovation, our business model will remain future-proof after the current crisis has ended.&#8221; With these aims in mind, the BMW Group continues to invest in broadening its expertise in key future-oriented fields of technology. By 2025, the Group intends to invest over 30 billion euros in research and development to further establish its role as an innovation leader.</p>
<p><strong>Firm commitment to meeting CO2 targets</strong></p>
<p>The BMW Group continues to work tirelessly to reduce CO2 emissions levels in its new model fleet and is again set to achieve the stipulated CO2 fleet target for new vehicles registered in Europe this year. This is around 20% below last year’s target. The Group expects to achieve one third of the required reduction through further improvements to its conventional drivetrain systems and the remaining two thirds by increasing the number of electrified vehicles it produces. The BMW Group’s efforts to meet future, mandatory CO2 and fuel consumption limits are therefore based on the combined impact of Efficient Dynamics technologies – which the Group has deployed continuously since 2007 – and the progressive electrification of its fleet. Zipse confirmed: &#8220;We remain firmly committed to the CO2 targets agreed within the European Union and to the introduction of the Euro 6d emissions standard. We simply cannot afford to rest on our laurels when it comes to protecting the environment.&#8221;</p>
<p>As a pioneer of electric mobility, the BMW Group is already a leading supplier of electrified vehicles and currently in the process of expanding its range significantly. By the end of 2021, the BMW Group will be able to offer customers a choice of five all-electric series production vehicles. In addition to the BMW i3, the all-electric MINI Cooper SE* went into production at the Group&#8217;s Oxford plant (UK) at the end of 2019. This year, production of the BMW iX3 will begin at the Shenyang plant in China, followed in 2021 by the BMW iNEXT and the BMW i4 at the Dingolfing and Munich plants respectively – all of which will be equipped with fifth-generation BMW eDrive technology.<br />
The next generation of the BMW 7 Series will undoubtedly mark a new milestone. The BMW brand’s flagship also offers customers the &#8220;Power of Choice&#8221; and is set to be available with four different drivetrain types: as a highly efficient diesel- or petrol-powered version, as an electrified plug-in hybrid and, for the first time, as an all-electric BEV model, which will also be equipped with fifth-generation electric drivetrain technology. With this combination, the BMW Group is underscoring its aspiration to offer every customer the right technology for more sustainable mobility.</p>
<p><strong>Investing with a sense of proportion – liquidity position remains strong</strong></p>
<p>Again in the first quarter of 2020, the BMW Group incurred substantial upfront expenditure on the road to providing tomorrow’s mobility – nevertheless maintaining cost and capital discipline. At € 1,380 million, research and development expenses for the three-month period remained high (2019: € 1,396 million; -1.1%). Capital expenditure on property, plant and equipment and other intangible assets amounted to € 687 million (2019: € 999 million; -31.2%) for the first quarter.</p>
<p>&#8220;Our proven strategy of targeted investment with a sense of proportion applies more than ever. In view of the current situation, we will either put certain projects on hold or subject them to further review. We therefore expect to reduce capital expenditure from almost 5.7 billion euros in the previous financial year to less than four billion euros in 2020,&#8221; said Nicolas Peter, Member of the Board of Management of BMW AG, Finance. &#8220;The BMW Group has additionally bolstered its already strong liquidity position by increasing liquid funds to almost 19 billion euros at the end of the quarter. We continue to have the best credit rating of all European carmakers and the second-best worldwide. Our long-term strong creditworthiness enables us to continue benefiting from excellent access to international capital markets.&#8221;</p>
<p>Over the past three years, the BMW Group has already achieved an excellent starting position with its Performance &gt; NEXT programme. One of the many positive outcomes of this initiative is that development times for new vehicle models have been reduced by as much as one third. On the product side, up to 50% of today&#8217;s drivetrain variants will be eliminated from 2021 onwards in the transition to creating enhanced flexible vehicle architectures. Moreover, the BMW Group&#8217;s model portfolio is regularly assessed with a view to finding additional potential ways of reducing complexity. Potential for greater synergy and efficiency in indirect purchasing as well as in terms of material and production costs is also being leveraged throughout the Group. By the end of 2022, the Group intends to save more than 12 billion euros through efficiency-boosting measures.</p>
<p><strong>First-quarter Group revenues up slightly</strong></p>
<p>The BMW Group delivered a total of 477,111 BMW, MINI and Rolls-Royce brand vehicles to customers worldwide in the first three months of 2020 (?20.6%). Group revenues increased slightly to € 23,252 million (2019: € 22,462 million; +3.5%) year-on-year. Profit before financial result amounted to € 1,375 million and was therefore significantly higher than the previous year’s corresponding figure of € 589 million. However, the result posted for the first quarter of 2019 was negatively impacted by the recognition of a provision for approximately € 1.4 billion in connection with the Statement of Objections received from the EU Commission concerning ongoing antitrust proceedings. Despite a number of significant items of expense recognised within the financial result, the Group profit before tax (EBT) finished at € 798 million, still slightly higher than one year earlier (2019: € 762 million; +4.7%). Items influencing the first-quarter financial result included negative valuation effects arising on interest rate hedges due to lower interest rates in the USA. In addition, a one-time revaluation gain arising on the pooling of mobility services with the Daimler Group had positively impacted other financial result in 2019. The Group&#8217;s EBT margin for the first quarter came in at 3.4% (2019: 3.4%). Group net profit for the period amounted to € 574 million (2019: € 588 million; -2.4%).</p>
<p><strong>Automotive segment achieves good product mix</strong></p>
<p>Automotive segment revenues between January and March totalled € 17,989 million (2019: € 19,213 million; -6.4%). Positive product mix effects and improved selling prices on the back of the further rejuvenated vehicle range cushioned the impact of the significant drop in volumes. Segment EBIT amounted to € 229 million (2019: negative EBIT of € 310 million), giving an EBIT margin of 1.3 % (2019: -1.6%).</p>
<p>In total, 411,809 BMW brand vehicles were delivered in the first three months of the year (-20.1 %). The MINI brand delivered 64,449 units during this period (?23.4%). Rolls-Royce Motor Cars handed over 853 vehicles (-27.2%) to customers during the first quarter.</p>
<p>In total, 30,692 electrified BMW and MINI brand vehicles were delivered worldwide (+13.9%). &#8220;We are therefore well on track for meeting the EU&#8217;s CO2 targets,&#8221; pointed out Zipse.</p>
<p>A total of 221,024 (-18.3 %) BMW, MINI and Rolls-Royce brand vehicles were delivered to customers in the Europe region during the first three months of the year. In Germany, with a total of 66,004 vehicles delivered, the year-on-year decrease (?8.8%) was less pronounced than that seen across the market as a whole. The number of vehicles delivered to customers in China was down by 30.9% in the first quarter (116,577 units). The trend reversal in March and April is an encouraging sign that points to a market recovery. Similarly, the latest figures from South Korea indicate a move in the right direction. In the USA, the BMW Group sold a total of 64,956 (-17.4%) units during the first three months of the year, of which 59,455 (-15.3%) were BMW brand vehicles.</p>
<p><strong>Motorcycles segment deliveries moderately lower</strong></p>
<p>BMW Motorrad handed over 34,774 motorcycles and maxi-scooters to customers during the first quarter (-9.9%). Segment revenues totalled € 557 million (2019: € 586 million; -4.9%). EBIT declined to € 72 million (2019: € 89 million; -19.1%), giving a segment EBIT margin of 12.9% (2019: 15.2%).</p>
<p><strong>Financial Services segment increases revenues</strong></p>
<p>The retail customer contract portfolio under management within the Financial Services segment grew by 0.5% to stand at 5,516,068 contracts at 31 March 2020 (31 December 2019: 5,486,319 contracts). During the first quarter, 449,687 new credit financing and lease contracts were signed with retail customers (2019: 469,624 contracts; -4.2%). Segment revenues increased to € 7,598 million (2019: € 7,146 million; +6.3%). Profit before tax amounted to € 484 million (2019: € 627 million; -22.8%). A significant reason for the deterioration in earnings was the increased risk provisioning expense recorded in conjunction with the expected consequences of measures taken by governments to contain the corona pandemic.</p>
<p><strong>BMW Group updates target for Automotive segment EBIT margin</strong></p>
<p>The BMW Group sets itself ambitious targets, even in politically and economically turbulent times. However, the uncertainty surrounding the global spread of coronavirus and its consequences makes it difficult to accurately forecast the BMW Group&#8217;s business performance for the financial year 2020. The BMW Group still expects the spread of coronavirus and the necessary containment measures to seriously dampen demand across all major markets over the entire year 2020.</p>
<p>Against this background, Automotive segment deliveries to customers worldwide in 2020 are expected to be significantly down year-on-year. Consequently, Automotive segment earnings are forecast to deteriorate, particularly in the first half of the year. As announced on May 5<sup>th </sup>the company has widened the guided range for the EBIT margin of the Automotive segment due to the extremely volatile situation. The company now expects the EBIT margin for 2020 to be within the range of 0% and 3%.</p>
<p>In the Financial Services segment, the number of new contracts is expected to decrease and the refinancing cost to increase. The return on equity is now forecast to drop moderately year-on-year.</p>
<p>Motorcycles segment deliveries over the twelve-month period are now expected to be significantly below the previous year&#8217;s level. The EBIT margin is forecast to be within a range of 3% and 5%.</p>
<p>Taking into account the effects described above, Group profit before tax is predicted to be significantly lower than in 2019.</p>
<p>The workforce will be slightly below the level of the previous year. As already communicated, reductions in staff numbers due to natural fluctuation will be used to manage the workforce size. Under the current circumstances, all new recruitment will be considered very carefully.</p>
<p>The updated guidance does not, in particular, include, a longer and deeper recession in major markets, a more severe economic slow-down in China as a result of recessions in other parts of the world, significant market distortions due to an even stronger competitive environment and possible implications caused by a second wave of infections and associated containment measures. The BMW Group continues to monitor further developments closely and is well prepared to take any necessary measures at short notice.</p>
<p>Visit <a href="http://www.bmwgroup.com" target="_blank" rel="noopener noreferrer">www.bmwgroup.com</a> for additional information.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>
</main>
<aside class="sidebar small-12 medium-4 large-4 cell">
<section class="widget adrotate_widgets-8 adrotate_widgets"><div class="g g-8"><div class="g-col b-8 a-30"><a href="https://www.spartanburg.com/tracker/links/aMQhWzbBS7FGiLL7RBsy" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Grandview Peaks Small' })"><img src="https://www.spartanburg.com/wp-content/uploads/2016/07/grandview-peaks.gif" width="150" height="86"></a></div><div class="g-col b-8 a-3"><a href="https://www.spartanburg.com/tracker/links/XeUEQmBG5fJUrbPHXhc6" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Mast General' })"><img src="https://www.spartanburg.com/shopping/mast.gif" width="150" height="86"></a></div></div><div class="g g-8"><div class="g-col b-8 a-26"><a href="https://www.spartanburg.com/tracker/links/RTQdsLcomYGFe79r6pbT" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Flat Rock Playhouse (Ticket Giveaway)' })"><img src="https://www.spartanburg.com/ads/frp.gif" width="150" style="border: 1px solid #000;" height="86"></a></div><div class="g-col b-8 a-10"><a href="https://www.spartanburg.com/tracker/links/Bw8FLeMtyXyyXbf3kN8F" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Marriott' })"><img src="https://www.spartanburg.com/ads/marriottR.gif" width="150" height="86" style="border: 1px solid #000;"></a></div></div><div class="g g-8"><div class="g-col b-8 a-31"><a href="https://www.spartanburg.com/tracker/links/Th9uocVX77DGAgEfHZ1t" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Wildland Trekking' })"><img src="https://www.spartanburg.com/wp-content/uploads/2017/02/Wildland-Trekking-1.gif" width="150" height="86"></a></div><div class="g-col b-8 a-1"><a href="https://www.spartanburg.com/tracker/links/kqYzBCbB7dT9yTYrxNrS" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Main Stay Suites' })"><img src="https://www.spartanburg.com/ads/mainstay.gif" width="150" height="86" style="border: 1px solid #000;"></a></div></div></section><section class="widget ai1ec_agenda_widget-4 widget_ai1ec_agenda_widget">
<h3>Calendar of Events</h3>
<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">
<div>
<div class="ai1ec-date
					ai1ec-today">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-20-2020&#x2F;">
<div class="ai1ec-month">May</div>
<div class="ai1ec-day">20</div>
<div class="ai1ec-weekday">Wed</div>
<div class="ai1ec-year">2020</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-1149904
									ai1ec-event-instance-id-2891788
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;biltmore-annual-passes-100-off-three-free-months&#x2F;&#x3F;instance_id&#x3D;2891788" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Biltmore: Annual Passes &nbsp;$100 of...
<span class="ai1ec-event-location">@ Biltmore</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1149158
									ai1ec-event-instance-id-2891789
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;earthskills-permaculture-immersion&#x2F;&#x3F;instance_id&#x3D;2891789" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Earthskills &amp; Permaculture Immer...
<span class="ai1ec-event-location">@ Wild Abundance</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1149790
									ai1ec-event-instance-id-2891790
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;fine-art-virtual-exhibit-crista-matteson-kindred&#x2F;&#x3F;instance_id&#x3D;2891790" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Fine Art Virtual Exhibit: Crista...
<span class="ai1ec-event-location">@ Online The Bender Gallery</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150498
									ai1ec-event-instance-id-2891739
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;greenville-library-online-for-kids&#x2F;&#x3F;instance_id&#x3D;2891739" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Greenville Library Online for Kids
<span class="ai1ec-event-location">@ Greenville Library Online</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150499
									ai1ec-event-instance-id-2891753
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;greenville-library-online-stay-entertained&#x2F;&#x3F;instance_id&#x3D;2891753" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Greenville Library Online Stay E...
<span class="ai1ec-event-location">@ Greenville Library Online</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150482
									ai1ec-event-instance-id-2891654
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;meal-train-for-safe-harbor-shelter-clients-displaced-to-a-hotel&#x2F;&#x3F;instance_id&#x3D;2891654" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Meal Train for Safe Harbor Shelt...
<span class="ai1ec-event-location">@ Safe Harbor</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150465
									ai1ec-event-instance-id-2891566
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;moogmentum-in-place-fundraising-live-stream-events-celebrating-bob-moogs-86th-birthday-one-year-anniversary-of-the-moogseum&#x2F;&#x3F;instance_id&#x3D;2891566" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Moogmentum in Place: Fundraising...
<span class="ai1ec-event-location">@ online</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150134
									ai1ec-event-instance-id-2891791
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;rbc-heritage-to-be-played-without-spectators&#x2F;&#x3F;instance_id&#x3D;2891791" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
RBC Heritage to be played witho...
<span class="ai1ec-event-location">@ RBC Heritage</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150481
									ai1ec-event-instance-id-2891639
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;safe-harbors-housing-assistance-program-survivors-of-domestic-violence&#x2F;&#x3F;instance_id&#x3D;2891639" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Safe Harbor&rsquo;s Housing Assistance...
<span class="ai1ec-event-location">@ Safe Harbor</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150433
									ai1ec-event-instance-id-2891509
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;the-blood-connection-free-covid-19-antibody-testing-for-blood-donors&#x2F;&#x3F;instance_id&#x3D;2891509" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
The Blood Connection FREE COVID-...
<span class="ai1ec-event-location">@ varies</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1150374
									ai1ec-event-instance-id-2891186
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;united-way-covid-19-impact-resources&#x2F;&#x3F;instance_id&#x3D;2891186" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
 United Way COVID-19 Impact Resou...
<span class="ai1ec-event-location">@ United Way Association of South Carolina online</span>
</span>
</a>
</div>
</div>
</div>
<div class="ai1ec-date
					">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;5-21-2020&#x2F;">
<div class="ai1ec-month">May</div>
<div class="ai1ec-day">21</div>
<div class="ai1ec-weekday">Thu</div>
<div class="ai1ec-year">2020</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-1150436
									ai1ec-event-instance-id-2891540
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;blue-ridge-parkway-reopens&#x2F;&#x3F;instance_id&#x3D;2891540" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Blue Ridge Parkway Reopens
<span class="ai1ec-event-location">@ Blue Ridge Parkway</span>
</span>
</a>
</div>
</div>
</div>
</div>
<div class="ai1ec-subscribe-buttons-widget">
<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;">
View Calendar
<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
</a>
</div>
</div>
</section>
<section class="widget wpp-2 popular-posts">
<h3>Popular News</h3>

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.spartanburg.com/news/2020/04/south-carolina-reports-largest-number-of-wintering-orioles-for-sixth-year-in-a-row/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/oriole-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="A Baltimore Oriole sitting on a branch." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/oriole-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/04/south-carolina-reports-largest-number-of-wintering-orioles-for-sixth-year-in-a-row/" class="wpp-post-title" target="_self">South Carolina Reports Largest Number of Wintering Orioles for Sixth Year in a Row</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/04/local-bears-take-a-stroll-through-north-asheville/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/north-asheville-bears-50x50.png" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="A mama bear and her three cubs walking through a residential neighborhood." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/north-asheville-bears-50x50.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/04/local-bears-take-a-stroll-through-north-asheville/" class="wpp-post-title" target="_self">Local Bears Take a Stroll Through North Asheville</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/05/a-look-at-spartanburgs-road-ahead-with-city-manager-chris-story/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/12/DSC_0393r-e1511317681354-1024x593-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="A sidewalk-level view of downtown Spartanburg&#039;s Main Street." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/12/DSC_0393r-e1511317681354-1024x593-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/05/a-look-at-spartanburgs-road-ahead-with-city-manager-chris-story/" class="wpp-post-title" target="_self">A Look at Spartanburg&#8217;s Road Ahead With City Manager Chris Story</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/04/spartanburg-program-to-assist-residents-in-removing-dangerous-lead-paint-from-older-homes/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/housing-lead-paint-landing-hero1-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="Lead paint being removed from a window sill." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/housing-lead-paint-landing-hero1-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/04/spartanburg-program-to-assist-residents-in-removing-dangerous-lead-paint-from-older-homes/" class="wpp-post-title" target="_self">Spartanburg Program to Assist Residents in Removing Dangerous Lead Paint from Older Homes</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/05/spartanburg-chamber-convenes-task-force-to-address-economic-recovery-needs/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/art-closed-sign-1152831-scaled-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="A sign on a door that reads &quot;sorry we&#039;re closed.&quot;" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/04/art-closed-sign-1152831-scaled-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/05/spartanburg-chamber-convenes-task-force-to-address-economic-recovery-needs/" class="wpp-post-title" target="_self">Spartanburg Chamber Convenes Task Force to Address Economic Recovery Needs</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/05/rabid-raccoon-confirmed-in-greenville-county-no-known-human-exposures/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/05/raccoon_in_grass-scaled-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="An alert raccoon in a field of grass." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/05/raccoon_in_grass-scaled-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/05/rabid-raccoon-confirmed-in-greenville-county-no-known-human-exposures/" class="wpp-post-title" target="_self">Rabid Raccoon Confirmed in Upstate; No Known Human Exposures</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2020/05/major-downtown-and-northside-development-projects-continue-to-move-forward/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/12/DSC_0393r-e1511317681354-1024x593-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-wpbdp-mini size-wpbdp-mini wp-post-image jetpack-lazy-image" alt="A sidewalk-level view of downtown Spartanburg&#039;s Main Street." data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/12/DSC_0393r-e1511317681354-1024x593-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2020/05/major-downtown-and-northside-development-projects-continue-to-move-forward/" class="wpp-post-title" target="_self">Major Downtown and Northside Development Projects Continue to Move Forward</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
<footer class="footer grid-container">
<div class="adblock-detected warning callout" data-closable>
<p><strong>Adblock Detected</strong></p>
<p>It looks like you're using ad blocking technology. We understand, the web can be a dangerous place!</p>
<p>However, our ads are for local businesses and are unobstrusive. We hope you give us a chance and whitelist our website.</p>
<div class="adblock-close">
<button class="button close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3404" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3404"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3686" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3686"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a><span class="separator">, </span></li>
<li id="menu-item-3831" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3831"><a href="https://www.spartanburg.com/directory/bd-categories/wpbdm-attractions/">Attractions</a><span class="separator">, </span></li>
<li id="menu-item-3832" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3832"><a href="https://www.spartanburg.com/directory/bd-categories/biking/">Biking</a><span class="separator">, </span></li>
<li id="menu-item-3833" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3833"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Family Fun</a><span class="separator">, </span></li>
<li id="menu-item-3834" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3834"><a href="https://www.spartanburg.com/directory/bd-categories/fishing/">Fishing</a><span class="separator">, </span></li>
<li id="menu-item-3835" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3835"><a href="https://www.spartanburg.com/directory/bd-categories/golf/">Golf</a><span class="separator">, </span></li>
<li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3836"><a href="https://www.spartanburg.com/directory/bd-categories/hiking-backpacking/">Hiking &#038; Backpacking</a><span class="separator">, </span></li>
<li id="menu-item-3837" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3837"><a href="https://www.spartanburg.com/directory/bd-categories/rafting/">Rafting</a><span class="separator">, </span></li>
<li id="menu-item-3838" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3838"><a href="https://www.spartanburg.com/directory/bd-categories/water-sports/">Water Sports</a><span class="separator">, </span></li>
<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="https://www.spartanburg.com/great-outdoors/">Great Outdoors</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-2555"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2565"><a href="https://www.spartanburg.com/directory/bd-categories/galleries-museums/">Galleries</a><span class="separator">, </span></li>
<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2564"><a href="https://www.spartanburg.com/directory/bd-categories/galleries-museums/">Museums</a><span class="separator">, </span></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2568"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Music</a><span class="separator">, </span></li>
<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2567"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Spoken Word</a><span class="separator">, </span></li>
<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2566"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Theatre</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-2556" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-2556"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Education &#038; Learning</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2570"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">K-12</a><span class="separator">, </span></li>
<li id="menu-item-2571" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2571"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Adult</a><span class="separator">, </span></li>
<li id="menu-item-2572" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2572"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Alt. Education</a><span class="separator">, </span></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2569"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Colleges</a><span class="separator">, </span></li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2573"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Internet</a><span class="separator">, </span></li>
<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2575"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Tutoring</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3214"><a href="https://www.spartanburg.com/family-guide/">Family Services</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2578"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Child Care</a><span class="separator">, </span></li>
<li id="menu-item-2581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a title="footer-link" href="https://www.spartanburg.com/green-living/">Green Living</a><span class="separator">, </span></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2577"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Parenting</a><span class="separator">, </span></li>
<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2579"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Pets</a><span class="separator">, </span></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2580"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Support</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3217"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Healthy Living</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3826" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3826"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Health</a><span class="separator">, </span></li>
<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3828"><a href="https://www.spartanburg.com/directory/bd-categories/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3708"><a href="https://www.spartanburg.com/home-and-garden/">Home &#038; Garden</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3709" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3709"><a href="https://www.spartanburg.com/directory/bd-categories/interior-design/">Interior Design</a><span class="separator">, </span></li>
<li id="menu-item-3710" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3710"><a href="https://www.spartanburg.com/directory/bd-categories/lawn-garden/">Lawn &#038; Garden</a><span class="separator">, </span></li>
<li id="menu-item-3711" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3711"><a href="https://www.spartanburg.com/directory/bd-categories/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3800"><a href="https://www.spartanburg.com/medical-resources/">Medical Resources</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3803" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3803"><a href="https://www.spartanburg.com/directory/bd-categories/chiropracters/">Chiropracters</a><span class="separator">, </span></li>
<li id="menu-item-3802" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3802"><a href="https://www.spartanburg.com/directory/bd-categories/dentistry-orthodontics/">Dentistry &#038; Orthodontics</a><span class="separator">, </span></li>
<li id="menu-item-3801" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3801"><a href="https://www.spartanburg.com/directory/bd-categories/hospitals/">Hospitals</a><span class="separator">, </span></li>
<li id="menu-item-3804" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3804"><a href="https://www.spartanburg.com/directory/bd-categories/veternarians/">Veternarians</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3805"><a href="https://www.spartanburg.com/professional-services/">Professional Services</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3808" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3808"><a href="https://www.spartanburg.com/directory/bd-categories/attorneys-law-firms-professional-services/">Attorneys &#038; Law Firms</a><span class="separator">, </span></li>
<li id="menu-item-3806" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3806"><a href="https://www.spartanburg.com/directory/bd-categories/banking-professional-services/">Banking</a><span class="separator">, </span></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3809"><a href="https://www.spartanburg.com/directory/bd-categories/graphic-design/">Graphic Design</a><span class="separator">, </span></li>
<li id="menu-item-3807" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3807"><a href="https://www.spartanburg.com/directory/bd-categories/insurance/">Insurance</a><span class="separator">, </span></li>
<li id="menu-item-3810" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3810"><a href="https://www.spartanburg.com/directory/bd-categories/telecommunications-professional-services/">Telecommunications</a><span class="separator">, </span></li>
<li id="menu-item-3811" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3811"><a href="https://www.spartanburg.com/directory/bd-categories/web-site-design-and-e-commerce-development/">Web Site Design and E-Commerce Development</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3812"><a href="https://www.spartanburg.com/real-estate/">Real Estate</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3814" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3814"><a href="https://www.spartanburg.com/directory/bd-categories/commercial-properties/">Commercial Properties</a><span class="separator">, </span></li>
<li id="menu-item-3817" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3817"><a href="https://www.spartanburg.com/directory/bd-categories/financial-services/">Financial Services</a><span class="separator">, </span></li>
<li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3816"><a href="https://www.spartanburg.com/directory/bd-categories/home-sites-acreage-undeveloped-land/">Home sites, acreage, undeveloped land</a><span class="separator">, </span></li>
<li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3815"><a href="https://www.spartanburg.com/directory/bd-categories/rental-properties/">Rental Properties</a><span class="separator">, </span></li>
<li id="menu-item-3813" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3813"><a href="https://www.spartanburg.com/directory/bd-categories/residential-properties/">Residential Properties</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3818" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3818"><a href="https://www.spartanburg.com/directory/bd-categories/religion-spirituality/">Religion &#038; Spirituality</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3820" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3820"><a href="https://www.spartanburg.com/directory/bd-categories/churches-synagogues-and-spiritual-centers/">Churches, Synagogues, and Spiritual Centers</a><span class="separator">, </span></li>
<li id="menu-item-3819" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3819"><a href="https://www.spartanburg.com/directory/bd-categories/youth-groups/">Youth Groups</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3821" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3821"><a href="https://www.spartanburg.com/directory/bd-categories/sports-recreation/">Sports &#038; Recreation</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3830"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a><span class="separator">, </span></li>
<li id="menu-item-3829" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3829"><a href="https://www.spartanburg.com/directory/bd-categories/recreation/">Recreation</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3695"><a href="https://www.spartanburg.com/community-center/">Community Center</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3697" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3697"><a href="https://www.spartanburg.com/directory/bd-categories/arts-culture/">Arts &#038; Culture</a><span class="separator">, </span></li>
<li id="menu-item-3698" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3698"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Education &#038; Learning</a><span class="separator">, </span></li>
<li id="menu-item-3699" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3699"><a href="https://www.spartanburg.com/directory/bd-categories/environment/">Environment</a><span class="separator">, </span></li>
<li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3700"><a href="https://www.spartanburg.com/directory/bd-categories/government/">Government</a><span class="separator">, </span></li>
<li id="menu-item-3701" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3701"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Health</a><span class="separator">, </span></li>
<li id="menu-item-3702" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3702"><a href="https://www.spartanburg.com/directory/bd-categories/newcomers/">Newcomers</a><span class="separator">, </span></li>
<li id="menu-item-3703" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3703"><a href="https://www.spartanburg.com/directory/bd-categories/recreation/">Recreation</a><span class="separator">, </span></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3704"><a href="https://www.spartanburg.com/directory/bd-categories/seniors/">Seniors</a><span class="separator">, </span></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3705"><a href="https://www.spartanburg.com/directory/bd-categories/sports-recreation/">Sports &#038; Recreation</a><span class="separator">, </span></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3706"><a href="https://www.spartanburg.com/directory/bd-categories/support-groups-clubs/">Support Groups</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3823"><a href="https://www.spartanburg.com/visitor-center/">Visitor Center</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-4137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4137"><a href="https://www.spartanburg.com/maps-direction/">Maps &#038; Directions</a><span class="separator">, </span></li>
<li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://www.spartanburg.com/transportation/">Transportation</a><span class="separator">, </span></li>
</ul>
</ul></div>
<div class="meta grid-x">
<div class="copyright large-4 medium-4 small-12 cell">© 2020 MainStreet Online</div>
<div class="links large-8 medium-8 small-12 cell">
<span class="advertising"><a href="/advertising/">Advertising</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="imprint"><a href="/imprint/">Imprint</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="legal"><a href="/privacy/">Privacy</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="contact"><a href="/contact/">Contact</a></span>
</div>
</div>
</footer>
<script src="https://www.google.com/recaptcha/api.js?render=6Lc98oAUAAAAAA5tuePEedVqoNgvFu8a3g25QqJ2"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc98oAUAAAAAA5tuePEedVqoNgvFu8a3g25QqJ2',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.spartanburg.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/scripts/main_df0836a4.js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.spartanburg.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=2.6.3'></script>
<style type="text/css"></style></body>
</html>
