<!doctype html>
<html lang="en-US">
<head>
<script src="/cdn-cgi/apps/head/lA-ZwVL1hv6yRICk38fQRjq_m38.js"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}

  gtag('config', 'UA-33938156-1', { 'send_page_view': false });
</script>
<meta charset="utf-8">
<meta name="referrer" content="origin, unsafe-url">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration - Spartanburg.com</title>
<link rel="canonical" href="https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration - Spartanburg.com" />
<meta property="og:description" content="The United States Environmental Protection Agency recently issued a final rule establishing a comprehensive program to cap and phase down the production and consumption of climate-damaging hydrofluorocarbons in the United States." />
<meta property="og:url" content="https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/" />
<meta property="og:site_name" content="Spartanburg.com" />
<meta property="article:modified_time" content="2021-09-28T17:32:24+00:00" />
<meta property="og:image" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-1200x628.jpg" />
<meta property="og:image:width" content="1707" />
<meta property="og:image:height" content="2560" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-800x418.jpg" />
<meta name="twitter:label1" content="Est. reading time" />
<meta name="twitter:data1" content="8 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.spartanburg.com/#organization","name":"Spartanburg.com","url":"https://www.spartanburg.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.spartanburg.com/#logo","inLanguage":"en-US","url":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg","contentUrl":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg","width":275,"height":81,"caption":"Spartanburg.com"},"image":{"@id":"https://www.spartanburg.com/#logo"}},{"@type":"WebSite","@id":"https://www.spartanburg.com/#website","url":"https://www.spartanburg.com/","name":"Spartanburg.com","description":"An Online Guide to Spartanburg, SC","publisher":{"@id":"https://www.spartanburg.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.spartanburg.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/#primaryimage","inLanguage":"en-US","url":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled.jpg","contentUrl":"https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled.jpg","width":1707,"height":2560,"caption":"Air conditioning units scaling up a building."},{"@type":"WebPage","@id":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/#webpage","url":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/","name":"U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration - Spartanburg.com","isPartOf":{"@id":"https://www.spartanburg.com/#website"},"primaryImageOfPage":{"@id":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/#primaryimage"},"datePublished":"2021-09-29T04:01:14+00:00","dateModified":"2021-09-28T17:32:24+00:00","breadcrumb":{"@id":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/"]}]},{"@type":"BreadcrumbList","@id":"https://www.spartanburg.com/news/2021/09/u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.spartanburg.com/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.spartanburg.com/news/"},{"@type":"ListItem","position":3,"name":"U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration"}]}]}</script>

<link rel='dns-prefetch' href='//www.spartanburg.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spartanburg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//www.spartanburg.com/wp-content/plugins/all-in-one-event-calendar/cache/f7175620_ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.spartanburg.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.spartanburg.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.spartanburg.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.spartanburg.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css' href='https://www.spartanburg.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.13.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-notification-bar-css' href='https://www.spartanburg.com/wp-content/plugins/easy-notification-bar/assets/css/easy-notification-bar.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sage/fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A900%7CRaleway%3A400%2C200&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css' href='https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/styles/main_df0836a4.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.spartanburg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.spartanburg.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.spartanburg.com\/wp-json\/wordpress-popular-posts","ID":1158573,"token":"065b7422ad","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-33938156-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.spartanburg.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-33938156-1", {"anonymize_ip":true});
</script>

<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.spartanburg.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spartanburg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spartanburg.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.spartanburg.com/?p=1158573' />

<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
<link rel="alternate" type="application/json+oembed" href="https://www.spartanburg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2021%2F09%2Fu-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.spartanburg.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2021%2F09%2Fu-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:324px; }
	.b-1 { margin:3px 1px 1px 1px; }
	.g-2 { min-width:1px; max-width:162px; }
	.b-2 { margin:3px 1px 1px 1px; }
	.g-3 { min-width:1px; max-width:162px; }
	.b-3 { margin:3px 1px 1px 1px; }
	.g-4 { min-width:1px; max-width:162px; }
	.b-4 { margin:3px 1px 1px 1px; }
	.g-5 { min-width:1px; max-width:162px; }
	.b-5 { margin:3px 1px 1px 1px; }
	.g-6 { min-width:1px; max-width:162px; }
	.b-6 { margin:3px 1px 1px 1px; }
	.g-8 { min-width:1px; max-width:324px; }
	.b-8 { margin:3px 1px 1px 1px; }
	.g-9 { min-width:1px; max-width:162px; }
	.b-9 { margin:3px 1px 1px 1px; }
	.g-10 { min-width:1px; max-width:324px; }
	.b-10 { margin:3px 1px 1px 1px; }
	.g-11 { min-width:0px; max-width:160px; }
	.b-11 { margin:3px 0px 0px 0px; }
	.g-12 { min-width:0px; max-width:160px; }
	.b-12 { margin:0px 0px 0px 0px; }
	.g-13 { min-width:0px; max-width:480px; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-14 { min-width:0px; max-width:160px; }
	.b-14 { margin:0px 0px 0px 0px; }
	.g-15 { min-width:0px; max-width:160px; }
	.b-15 { margin:0px 0px 0px 0px; }
	.g-16 { min-width:0px; max-width:160px; }
	.b-16 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta name="generator" content="Site Kit by Google 1.41.0" /> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<link rel="icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/05/cropped-Spartanburg.com-Favicon-270x270.png" />
</head>
<body class="news-template-default single single-news postid-1158573 single-format-standard wp-custom-logo has-easy-notification-bar u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration sidebar-primary app-data index-data singular-data single-data single-news-data single-news-u-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration-data">
<a class="show-for-sr show-on-focus skip-to-content" href="#site-content">
Skip to main content
</a>
<div class="easy-notification-bar easy-notification-bar--align_center">
<div class="easy-notification-bar-container enb-textcenter enb-system-font">
<div class="easy-notification-bar-message">
Coronavirus update: The Pfizer-BioNTech vaccine gets full FDA approval </div>
<div class="easy-notification-bar-button">
<a href="https://www.spartanburg.com/coronavirus/">Learn More</a>
</div>
</div>
</div>
<div class="grid-container">
<header class="header grid-x" role="banner">
<div class="brand small-12 medium-5 large-4 cell">
<a href="https://www.spartanburg.com/" class="custom-logo-link" rel="home"><img width="275" height="81" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg" class="custom-logo" alt="Spartanburg.com" srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo.jpg 275w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2018/02/logo-90x27.jpg 90w" sizes="(max-width: 275px) 100vw, 275px" /></a>
</div>
<div class="brand-details small-12 medium-1 large-3 cell">
<div class="tagline">Grace, Support, Love.</div>
<div class="social">
<a href="https://www.facebook.com/SpartanburgDotCom" class="social-button" target="_blank" rel="noopener" aria-hidden="true">
<img src="https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/images/social-facebook-follow_37173dbe.jpg" alt="Follow us on Facebook" height="27" width="95" />
</a>
<a href="https://twitter.com/SptbgDotCom" class="social-button" target="_blank" rel="noopener" aria-hidden="true">
<img src="https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/images/social-twitter-follow_268c2a70.jpg" alt="Follow us on Twitter" height="27" width="95" />
</a>
</div>
</div>
<div class="meta small-12 medium-auto large-3 cell">
<div class="quick-links">
<a href="/movies">Movie Times</a>
<span>&nbsp;-&nbsp;</span>
<a href="/calendar">Calendar of Events</a>
</div>
<div class="search">
<form method="get" action="https://www.spartanburg.com/" role="search">
<input type="text" name="s" placeholder="Search &hellip;" />
<div class="meta">(press enter to search)</div>
<input type="submit" name="submit" class="submit" value="Search" />
</form>
</div>
</div>
<div class="weather small-12 medium-2 large-2 cell">
<div class="weather-sprite weather-sunny">
Clear
</div>
<div class="weather-details">
<span class="temperature">66 &#176;F</span>
<div class="forecast">
<span>Hi: 88</span>
<span class="separator"> | </span>
<span>Lo: 62</span>
</div>
<div class="forecast-link">
<a href="https://darksky.net/forecast/34.9496,-81.9320/" target="_blank" rel="noopener">View Forecast</a>
</div>
</div>
</div>
</header>
</div>
<nav class="mini-nav grid-container" aria-hidden="true">
<a href="/search">
<i class="fas fa-search fa-lg" aria-label="Search"></i>
</a>
<a href="/movies">
<i class="fas fa-film fa-lg" aria-label="Movie Showtimes"></i>
</a>
<a href="https://darksky.net/forecast/34.9496,-81.9320/" class="temperature" target="_blank" rel="noopener">
66 &#176;F
</a>
<a href="/calendar">
<i class="fas fa-calendar-alt fa-lg" aria-label="Event Calendar"></i>
</a>
<a href="#" class="menu-toggle">
<i class="fas fa-bars fa-lg" aria-label="Menu Toggle"></i>
</a>
</nav>
<nav class="nav-primary grid-container" role="navigation">
<div class="menu-primary-container"><ul id="menu-primary" class="menu
	expanded"><li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3227"><a href="https://www.spartanburg.com/directory/bd-categories/hotels/">Accommodations</a></li>
<li id="menu-item-1055991" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-1055991"><a href="https://www.spartanburg.com/directory/bd-categories/restaurants/">Eat &#038; Drink</a></li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2217"><a href="https://www.spartanburg.com/directory/bd-categories/wpbdm-attractions/">Attractions</a></li>
<li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2218"><a href="https://www.spartanburg.com/directory/bd-categories/shopping/">Shopping</a></li>
<li id="menu-item-2399" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2399"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Entertainment</a></li>
</ul></div> </nav>
<div class="wrap grid-container" role="document">
<div class="content grid-x">
<main class="main small-12 medium-8 large-8 cell" id="site-content" role="main">
<div class="breadcrumb"><a href="/news/">Spartanburg.com News</a></div>
<article class="post-1158573 news type-news status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<header>
<h1 class="entry-title">U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration</h1>
<time class="updated" datetime="2021-09-29T04:01:14+00:00">Wednesday, September 29, 2021</time>
<div class="article-share">
<a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?pubid=ra-576a6edcd927960c&url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2021%2F09%2Fu-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration%2F&title=U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration" class="article-social-button facebook-button" rel="nofollow noopener" target="_blank"><i aria-hidden="true" class="fab fa-facebook fa-lg fa-fw"></i>Share on Facebook</a>
<a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?pubid=ra-576a6edcd927960c&url=https%3A%2F%2Fwww.spartanburg.com%2Fnews%2F2021%2F09%2Fu-s-to-cut-greenhouse-gases-with-new-program-aimed-at-chemicals-used-in-air-conditioning-refrigeration%2F&title=U.S. to Cut Greenhouse Gases With New Program Aimed at Chemicals Used in Air Conditioning, Refrigeration" class="article-social-button twitter-button" rel="nofollow noopener" target="_blank"><i aria-hidden="true" class="fab fa-twitter fa-lg fa-fw"></i>Share on Twitter</a>
</div>
</header>
<figure class="article-image">
<img width="768" height="329" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-768x329.jpg" class="attachment-single-wide-medium size-single-wide-medium wp-post-image" alt="Air conditioning units scaling up a building." loading="lazy" srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-768x329.jpg 768w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-1024x439.jpg 1024w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/joshua-tsu-PZfGKvbhfsQ-unsplash-scaled-300x129.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" />
</figure>
<div class="entry-content">
<p>The United States Environmental Protection Agency (EPA) recently issued a final rule establishing a comprehensive program to cap and phase down the production and consumption of climate-damaging hydrofluorocarbons (HFCs) in the United States.</p>
<p>HFCs are potent greenhouse gases commonly used in refrigeration and air conditioning equipment, as well as foams and many other applications. A global phasedown of HFCs is expected to avoid up to 0.5 °C of global warming by 2100. This final rule will phase down the U.S. production and consumption of HFCs by 85% over the next 15 years, as mandated by the American Innovation and Manufacturing (AIM) Act that was enacted in December 2020.</p>
<p>In addition to implementing this landmark phasedown program, the Biden-Harris Administration is marshalling a whole-of-government approach to prevent the illegal trade, production, use or sale of HFCs; support the transition to HFC alternatives through research and purchasing; and encourage the reclamation and recycling of HFCs from retired equipment, thus reducing further HFC production.</p>
<p>“[The] EPA is taking a significant step forward to advance President Biden’s bold agenda to tackle the climate crisis,” said EPA Administrator Michael S. Regan. “Cutting these climate ‘super pollutants’ protects our environment, strengthens our economy, and demonstrates that America is back when it comes to leading the world in addressing climate change and curbing global warming in the years ahead.”</p>
<p><strong>AIM Act to Foster American Innovation as Phasedown Begins</strong></p>
<p>The AIM Act is among the most significant environmental laws enacted by the U.S. Congress in recent years – co-sponsored and passed with strong, bipartisan support. Backed by a broad coalition of industry and environmental groups, the law not only phases down HFCs, but it also ushers in the use of more climate friendly and energy efficient alternatives that will save consumers money while protecting the environment. American companies are at the forefront of developing HFC alternatives and the technologies that use them, and the AIM Act provides these companies additional opportunities to continue to innovate.</p>
<p><strong>Saving Money, Reducing Emissions</strong></p>
<p>EPA estimates that the present value of the cumulative net benefits of this action is more than $272 billion from 2022 through 2050, and that the rule will yield cumulative compliance savings for industry. In 2036 alone, the year the final reduction step is made, this rule is expected to prevent emissions of the equivalent of 171 million metric tons of carbon dioxide (CO2) – roughly equal to the annual greenhouse gas emissions from one out of every seven passenger vehicles registered in the United States. The total emission reductions of the rule from 2022 to 2050 are projected to amount to the equivalent of 4.6 billion metric tons of CO2 – nearly equal to three years of U.S. power sector emissions at 2019 levels.</p>
<p>As extremely powerful greenhouse gases, HFCs accelerate climate change, which threatens society with costly health and environmental impacts such as floods, wildfires, drought, and increasingly severe weather events.  EPA conducted an environmental justice analysis that determined overall reductions in greenhouse gas emissions from this rule would benefit populations that may be especially vulnerable to damages associated with climate change, such as the very young, elderly, low-income, disabled, and indigenous populations.</p>
<p><strong>Interagency Task Force to Prevent Illegal HFCs</strong></p>
<p>To help ensure the integrity of the program and a rigorous and timely phasedown, EPA will work with the Department of Homeland Security to prevent the illegal import and trade of HFCs through an interagency task force. The task force will be led by experts from U.S. Customs and Border Protection, U.S. Immigration and Customs Enforcement, Homeland Security Investigations and EPA to detect, deter, and disrupt any attempt to illegally import HFCs into the United States.  This coordination builds on and is informed by the agencies’ long experience collaborating to prevent illegal imports, including imports of ozone-depleting substances and vehicles that fail to comply with Clean Air Act standards.</p>
<p><strong>Broad Coalition Backs Super Pollutant Phasedown</strong></p>
<p>The phasedown rule and whole-of-government approach have received support from a broad coalition of stakeholders, including environmental groups, industry leaders, Members of Congress, and state and local partners across the country.</p>
<p>“[This] marks an important leap forward in our efforts to tackle the climate crisis and kick start our economy. Putting the AIM Act into action will create good-paying jobs for the American people and help position our nation for a brighter future. This is a slam dunk, plain and simple: phasing down HFCs will support American leadership in manufacturing and innovation, bring down global temperatures, strengthen our economy, and help save our planet,” said Senate Committee on Environment and Public Works Chairman Tom Carper.</p>
<p>“For years, critics have claimed that acting on climate would weaken our economic growth. [This] announcement is proof positive that they were wrong. I was proud to author the bipartisan American Innovation and Manufacturing Leadership (AIM) Act in the House to tap into the powerful opportunity for growth that a U.S.-led transition away from HFCs could bring,” said Congressman Paul Tonko, Chairman of the Energy &amp; Commerce Subcommittee on Environment and Climate Change. “This legislation and today’s rule position U.S. manufacturers as worldwide leaders in the green economy of the future while also being the most significant action taken by Congress to reduce greenhouse gas emissions in a decade. Simply put, it’s a win-win. I want to thank Administrator Regan and the EPA staff for prioritizing this rulemaking to get the AIM Act up and running. My colleagues and I stand ready to help ensure the successful implementation of this critical climate legislation.”</p>
<p>“The Biden Administration’s action today is a critical step in our ongoing efforts to combat the catastrophic climate crisis by phasing down hydrofluorocarbons, an extremely potent greenhouse gas,” said House Energy and Commerce Committee Chairman Frank Pallone, Jr.  “Congress took a major step in passing the AIM Act in the end-of-year omnibus package last year. I’m very pleased with the Biden Administration’s robust implementation of the law, and the whole-of-government approach it is taking to lead the global transition to cleaner alternatives.”</p>
<p>“The U.S. Climate Alliance welcomes the EPA’s finalization of this rule to phase down highly-potent HFCs across the country. National standards will ensure all communities have access to higher quality products, and that we are giving U.S. industry the best opportunity to innovate and lead the global transition to HFC alternatives,” said U.S. Climate Alliance Policy Director Taryn Finnessey. “Alliance states have been leading the charge in reducing HFC emissions in recent years and now have a strong federal partner in this push. It’s a win for jobs, a win for our economy and it will help us achieve our bold state and federal climate goals.”</p>
<p>“We have repeatedly seen how environmental crime can fundamentally undermine the best efforts to protect our climate,&#8221; said Avipsa Mahapatra, Climate Campaign Lead at the Environmental Investigation Agency. &#8220;This is a groundbreaking effort to fight crime in climate pollutants by combining the latest technology with the broad cooperation necessary to deliver on U.S. climate goals.”</p>
<p>“This rule is the critical first milestone in the implementation of the AIM Act, which became law in December 2020. We applaud the EPA and the entire Biden Administration for its effort to meet the first statutory deadline for its promulgation,” said Karen Meyers, Chairman of the Board for the Alliance for Responsible Atmospheric Policy and Vice President of Rheem Manufacturing.</p>
<p>“We look forward to reviewing the final allocation rule in full detail and working with EPA to achieve a smooth phasedown as it also initiates efforts on user sector rules and refrigerant management,” said Kevin Fay, Executive Director for the Alliance for Responsible Atmospheric Policy.</p>
<p>“AHRI and its member manufacturers that produce and use hydrofluorocarbon (HFC) refrigerants are pleased that the EPA finalized the allocation rule on time, as required by the American Innovation and Manufacturing Act.  Predictability is a very important aspect of the manufacturing process, and this timely rule ensures that our member companies are aware of this regulatory terrain for the coming years,” said Air-Conditioning, Heating &amp; Refrigeration Institute President &amp; CEO Stephen Yurek. “This rule is a critical step in the 15-year industry-supported process of phasing down HFCs and represents a win for both the climate and the American economy.   We are hopeful that the administration will soon submit the Kigali Amendment to the Montreal Protocol – the treaty that underpins the AIM Act – to the United States Senate and continue the process of putting the United States on record with the majority of the world’s nations in support of this global phase down.”</p>
<p>The HFC Allocation final rule establishes the HFC production and consumption baseline levels from which reductions will be made, establishes an initial methodology for allocating HFC allowances for 2022 and 2023, and creates a robust, agile, and innovative compliance and enforcement system. EPA intends to use the approach established through this rulemaking to issue allowances for 2022 by October 1, 2021 and plans to revisit the approach for subsequent years in a later rulemaking. In addition to establishing a general HFC allowance pool and a set aside pool (e.g., for new market entrants), the rule outlines how EPA is issuing allowances for specific applications listed in the AIM Act that the agency was directed to provide allowances for, such as mission-critical military applications.</p>
<p>For more information on this rule, visit: <a href="https://www.epa.gov/climate-hfcs-reduction/final-rule-phasedown-hydrofluorocarbons-establishing-allowance-allocation">epa.gov/climate-hfcs-reduction/final-rule-phasedown-hydrofluorocarbons-establishing-allowance-allocation</a></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>
</main>
<aside class="sidebar small-12 medium-4 large-4 cell">
<section class="widget adrotate_widgets-8 adrotate_widgets"><div class="g g-8"><div class="g-col b-8 a-30"><a href="https://www.spartanburg.com/tracker/links/aMQhWzbBS7FGiLL7RBsy" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Grandview Peaks Small' })"><img src="https://www.spartanburg.com/wp-content/uploads/2016/07/grandview-peaks.gif" width="150" height="86"></a></div><div class="g-col b-8 a-3"><a href="https://www.spartanburg.com/tracker/links/XeUEQmBG5fJUrbPHXhc6" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Mast General' })"><img src="https://www.spartanburg.com/shopping/mast.gif" width="150" height="86"></a></div></div><div class="g g-8"><div class="g-col b-8 a-10"><a href="https://www.spartanburg.com/tracker/links/Bw8FLeMtyXyyXbf3kN8F" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Marriott' })"><img src="https://www.spartanburg.com/ads/marriottR.gif" width="150" height="86" style="border: 1px solid #000;"></a></div><div class="g-col b-8 a-1"><a href="https://www.spartanburg.com/tracker/links/kqYzBCbB7dT9yTYrxNrS" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Main Stay Suites' })"><img src="https://www.spartanburg.com/ads/mainstay.gif" width="150" height="86" style="border: 1px solid #000;"></a></div></div><div class="g g-8"><div class="g-col b-8 a-26"><a href="https://www.spartanburg.com/tracker/links/RTQdsLcomYGFe79r6pbT" target="_blank" rel="noopener" onclick="gtag('event', 'banner_click', { 'event_category': 'directory_category_sidebar_banner', 'event_label': 'Flat Rock Playhouse (Ticket Giveaway)' })"><img src="https://www.spartanburg.com/ads/frp.gif" width="150" style="border: 1px solid #000;" height="86"></a></div></div></section><section class="widget ai1ec_agenda_widget-4 widget_ai1ec_agenda_widget">
<h3>Calendar of Events</h3>
<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">
<div>
<div class="ai1ec-date
					">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-28-2021&#x2F;">
<div class="ai1ec-month">Sep</div>
<div class="ai1ec-day">28</div>
<div class="ai1ec-weekday">Tue</div>
<div class="ai1ec-year">2021</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-1158564
									ai1ec-event-instance-id-2917586
									">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;2021-webelos-woods&#x2F;&#x3F;instance_id&#x3D;2917586" class="ai1ec-load-event">
<span class="ai1ec-event-time">
12:00 am
</span>
<span class="ai1ec-event-title">
2021 Webelos Woods
<span class="ai1ec-event-location">@ Bethelwoods Camp</span>
</span>
</a>
</div>
</div>
</div>
<div class="ai1ec-date
					ai1ec-today">
<a class="ai1ec-date-title ai1ec-load-view" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;9-29-2021&#x2F;">
<div class="ai1ec-month">Sep</div>
<div class="ai1ec-day">29</div>
<div class="ai1ec-weekday">Wed</div>
<div class="ai1ec-year">2021</div>
</a>
<div class="ai1ec-date-events">
<div class="ai1ec-event
									ai1ec-event-id-1158511
									ai1ec-event-instance-id-2917401
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;become-a-sponsor-of-flat-rock-playhouse&#x2F;&#x3F;instance_id&#x3D;2917401" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Become a Sponsor! of Flat Rock P...
<span class="ai1ec-event-location">@ online w/Flat Rock Playhouse</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1157448
									ai1ec-event-instance-id-2915588
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;call-for-entries-to-the-17th-annual-artisphere-festival&#x2F;&#x3F;instance_id&#x3D;2915588" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Call for Entries to the 17th ann...
<span class="ai1ec-event-location">@ Online</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1158562
									ai1ec-event-instance-id-2917520
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;carolina-railroad-heritage-association-membership&#x2F;&#x3F;instance_id&#x3D;2917520" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Carolina Railroad Heritage Assoc...
<span class="ai1ec-event-location">@ Greer</span>
</span>
</a>
</div>
 <div class="ai1ec-event
									ai1ec-event-id-1157250
									ai1ec-event-instance-id-2915324
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;discount-prices-sept-8-oct-12-save-up-to-50-sc-state-fair&#x2F;&#x3F;instance_id&#x3D;2915324" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Discount Prices (Sept. 8 &ndash; Oct. ...
<span class="ai1ec-event-location">@ SC STATE FAIR</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1158567
									ai1ec-event-instance-id-2917557
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;fundraising-opportunities-with-greenville-humane-society&#x2F;&#x3F;instance_id&#x3D;2917557" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Fundraising Opportunities WITH G...
<span class="ai1ec-event-location">@ GREENVILLE HUMANE SOCIETY</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1157270
									ai1ec-event-instance-id-2917583
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;girls-on-the-run-in-the-upstate&#x2F;&#x3F;instance_id&#x3D;2917583" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
GIRLS ON THE RUN in the Upstate
<span class="ai1ec-event-location">@ Varies</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1157271
									ai1ec-event-instance-id-2917584
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;girls-on-the-run-junior-coach-girls-16-18-years-old&#x2F;&#x3F;instance_id&#x3D;2917584" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Girls on the Run: JUNIOR COACH G...
<span class="ai1ec-event-location">@ Varies--the Upstate</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1158561
									ai1ec-event-instance-id-2917507
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;help-our-hub-city-caboose&#x2F;&#x3F;instance_id&#x3D;2917507" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Help our Hub City Caboose
<span class="ai1ec-event-location">@ online</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1158347
									ai1ec-event-instance-id-2917082
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;hub-love-geo-trail&#x2F;&#x3F;instance_id&#x3D;2917082" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Hub Love Geo Trail
<span class="ai1ec-event-location">@ Various Spartanburg Parks and Recreation Sites</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1157622
									ai1ec-event-instance-id-2916024
									ai1ec-allday">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;join-city-hike-for-climate-action&#x2F;&#x3F;instance_id&#x3D;2916024" class="ai1ec-load-event">
<span class="ai1ec-allday-badge">
all-day
</span>
<span class="ai1ec-event-title">
Join City Hike for Climate Action
<span class="ai1ec-event-location">@ USA</span>
</span>
</a>
</div>
<div class="ai1ec-event
									ai1ec-event-id-1158564
									ai1ec-event-instance-id-2917585
									">
<a href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;event&#x2F;2021-webelos-woods&#x2F;&#x3F;instance_id&#x3D;2917585" class="ai1ec-load-event">
<span class="ai1ec-event-time">
12:00 am
</span>
<span class="ai1ec-event-title">
2021 Webelos Woods
<span class="ai1ec-event-location">@ Bethelwoods Camp</span>
</span>
</a>
</div>
</div>
</div>
</div>
<div class="ai1ec-subscribe-buttons-widget">
<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link" href="https&#x3A;&#x2F;&#x2F;www.spartanburg.com&#x2F;calendar-of-events&#x2F;">
View Calendar
<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
</a>
</div>
</div>
</section>
<section class="widget wpp-2 popular-posts">
<h3>Popular News</h3>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.spartanburg.com/news/2021/09/south-carolina-reaches-50-percent-vaccination-rate-scdhec-and-governor-call-for-more-people-to-roll-up-their-sleeve/" target="_self"><img width="50" height="42" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/02/cdc-90ejoVTj2-M-unsplash-scaled-240x200.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="A bandaid being applied on a person&#039;s arm." loading="lazy" data-lazy-srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/02/cdc-90ejoVTj2-M-unsplash-scaled-240x200.jpg 240w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/02/cdc-90ejoVTj2-M-unsplash-scaled-120x100.jpg 120w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/02/cdc-90ejoVTj2-M-unsplash-scaled-240x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/south-carolina-reaches-50-percent-vaccination-rate-scdhec-and-governor-call-for-more-people-to-roll-up-their-sleeve/" class="wpp-post-title" target="_self">South Carolina Reaches 50 Percent Vaccination Rate; SCDHEC and Governor Call for More People to Roll Up Their Sleeve</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/09/invasive-tegu-lizards-continue-to-be-sighted-around-south-carolina/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/08/aug21_lizard3-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="A lizard crawling on leaves." loading="lazy" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2020/08/aug21_lizard3-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/invasive-tegu-lizards-continue-to-be-sighted-around-south-carolina/" class="wpp-post-title" target="_self">Invasive Tegu Lizards Continue to Be Sighted Around South Carolina</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/09/walking-map-features-historic-spartanburg-sites/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2012/10/courthouse1-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="Water fountain in front of Spartanburg Courthouse." loading="lazy" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2012/10/courthouse1-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/walking-map-features-historic-spartanburg-sites/" class="wpp-post-title" target="_self">Walking Map Features Historic Spartanburg Sites</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/09/rabid-bat-confirmed-in-greenville-county-two-people-exposed/" target="_self"><img width="50" height="50" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2019/11/graybatlarge1-50x50.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="A large gray bat sitting on a rock." loading="lazy" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2019/11/graybatlarge1-50x50.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/rabid-bat-confirmed-in-greenville-county-two-people-exposed/" class="wpp-post-title" target="_self">Rabid Bat Confirmed in Greenville County; Two People Exposed</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/09/south-carolina-childrens-hospital-collaborative-now-releasing-daily-reporting-of-covid-19-hospitalizations/" target="_self"><img width="50" height="42" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/04/COVID-19-SM-1200px-v2-240x200.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/04/COVID-19-SM-1200px-v2-240x200.jpg 240w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/04/COVID-19-SM-1200px-v2-120x100.jpg 120w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/04/COVID-19-SM-1200px-v2-240x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/south-carolina-childrens-hospital-collaborative-now-releasing-daily-reporting-of-covid-19-hospitalizations/" class="wpp-post-title" target="_self">South Carolina Children’s Hospital Collaborative Now Releasing Daily Reporting of Covid-19 Hospitalizations</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/09/rabid-skunk-confirmed-in-greenville-county-one-pet-exposed/" target="_self"><img width="50" height="42" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/bryan-padron-hlIvGDqffrw-unsplash-scaled-240x200.jpg" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="A skunk walking on grass." loading="lazy" data-lazy-srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/bryan-padron-hlIvGDqffrw-unsplash-scaled-240x200.jpg 240w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/bryan-padron-hlIvGDqffrw-unsplash-scaled-120x100.jpg 120w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/09/bryan-padron-hlIvGDqffrw-unsplash-scaled-240x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/09/rabid-skunk-confirmed-in-greenville-county-one-pet-exposed/" class="wpp-post-title" target="_self">Rabid Skunk Confirmed in Greenville County; One Pet Exposed</a>
</li>
<li>
<a href="https://www.spartanburg.com/news/2021/08/piggly-wiggly-coming-to-spartanburgs-southside/" target="_self"><img width="50" height="42" src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/08/Piggly_Wiggly_Midwest_storefront_0-240x200.png" class="wpp-thumbnail wpp_featured attachment-50x50 size-50x50 wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/08/Piggly_Wiggly_Midwest_storefront_0-240x200.png 240w, https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/08/Piggly_Wiggly_Midwest_storefront_0-120x100.png 120w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://mainstreet-wordpress.nyc3.cdn.digitaloceanspaces.com/public/uploads/sites/5/2021/08/Piggly_Wiggly_Midwest_storefront_0-240x200.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<a href="https://www.spartanburg.com/news/2021/08/piggly-wiggly-coming-to-spartanburgs-southside/" class="wpp-post-title" target="_self">Piggly Wiggly Coming to Spartanburg’s Southside</a>
</li>
</ul>
</section>
</aside>
</div>
</div>
<footer class="footer grid-container">
<div class="adblock-detected warning callout" data-closable>
<p><strong>Adblock Detected</strong></p>
<p>It looks like you're using ad blocking technology. We understand, the web can be a dangerous place!</p>
<p>However, our ads are for local businesses and are unobstrusive. We hope you give us a chance and whitelist our website.</p>
<div class="adblock-close">
<button class="button close-button" aria-label="Dismiss alert" type="button" data-close>
<span aria-hidden="true">&times;</span>
</button>
</div>
</div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-3404" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3404"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3686" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3686"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a><span class="separator">, </span></li>
<li id="menu-item-3831" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3831"><a href="https://www.spartanburg.com/directory/bd-categories/wpbdm-attractions/">Attractions</a><span class="separator">, </span></li>
<li id="menu-item-3832" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3832"><a href="https://www.spartanburg.com/directory/bd-categories/biking/">Biking</a><span class="separator">, </span></li>
<li id="menu-item-3833" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3833"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Family Fun</a><span class="separator">, </span></li>
<li id="menu-item-3834" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3834"><a href="https://www.spartanburg.com/directory/bd-categories/fishing/">Fishing</a><span class="separator">, </span></li>
<li id="menu-item-3835" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3835"><a href="https://www.spartanburg.com/directory/bd-categories/golf/">Golf</a><span class="separator">, </span></li>
<li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3836"><a href="https://www.spartanburg.com/directory/bd-categories/hiking-backpacking/">Hiking &#038; Backpacking</a><span class="separator">, </span></li>
<li id="menu-item-3837" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3837"><a href="https://www.spartanburg.com/directory/bd-categories/rafting/">Rafting</a><span class="separator">, </span></li>
<li id="menu-item-3838" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3838"><a href="https://www.spartanburg.com/directory/bd-categories/water-sports/">Water Sports</a><span class="separator">, </span></li>
<li id="menu-item-3567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3567"><a href="https://www.spartanburg.com/great-outdoors/">Great Outdoors</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-2555" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-2555"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Arts &#038; Entertainment</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2565"><a href="https://www.spartanburg.com/directory/bd-categories/galleries-museums/">Galleries</a><span class="separator">, </span></li>
<li id="menu-item-2564" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2564"><a href="https://www.spartanburg.com/directory/bd-categories/galleries-museums/">Museums</a><span class="separator">, </span></li>
<li id="menu-item-2568" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2568"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Music</a><span class="separator">, </span></li>
<li id="menu-item-2567" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2567"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Spoken Word</a><span class="separator">, </span></li>
<li id="menu-item-2566" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2566"><a href="https://www.spartanburg.com/directory/bd-categories/arts-entertainment/">Theatre</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-2556" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-2556"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Education &#038; Learning</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2570" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2570"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">K-12</a><span class="separator">, </span></li>
<li id="menu-item-2571" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2571"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Adult</a><span class="separator">, </span></li>
<li id="menu-item-2572" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2572"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Alt. Education</a><span class="separator">, </span></li>
<li id="menu-item-2569" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2569"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Colleges</a><span class="separator">, </span></li>
<li id="menu-item-2573" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2573"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Internet</a><span class="separator">, </span></li>
<li id="menu-item-2575" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2575"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Tutoring</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3214"><a href="https://www.spartanburg.com/family-guide/">Family Services</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-2578" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2578"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Child Care</a><span class="separator">, </span></li>
<li id="menu-item-2581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2581"><a title="footer-link" href="https://www.spartanburg.com/green-living/">Green Living</a><span class="separator">, </span></li>
<li id="menu-item-2577" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2577"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Parenting</a><span class="separator">, </span></li>
<li id="menu-item-2579" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2579"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Pets</a><span class="separator">, </span></li>
<li id="menu-item-2580" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-2580"><a href="https://www.spartanburg.com/directory/bd-categories/family-fun/">Support</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3217"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Healthy Living</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3826" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3826"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Health</a><span class="separator">, </span></li>
<li id="menu-item-3828" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3828"><a href="https://www.spartanburg.com/directory/bd-categories/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3708"><a href="https://www.spartanburg.com/home-and-garden/">Home &#038; Garden</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3709" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3709"><a href="https://www.spartanburg.com/directory/bd-categories/interior-design/">Interior Design</a><span class="separator">, </span></li>
<li id="menu-item-3710" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3710"><a href="https://www.spartanburg.com/directory/bd-categories/lawn-garden/">Lawn &#038; Garden</a><span class="separator">, </span></li>
<li id="menu-item-3711" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3711"><a href="https://www.spartanburg.com/directory/bd-categories/green-living-guide/">Renewable/Alternative Energy and Green Living Guide</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3800"><a href="https://www.spartanburg.com/medical-resources/">Medical Resources</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3803" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3803"><a href="https://www.spartanburg.com/directory/bd-categories/chiropracters/">Chiropracters</a><span class="separator">, </span></li>
<li id="menu-item-3802" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3802"><a href="https://www.spartanburg.com/directory/bd-categories/dentistry-orthodontics/">Dentistry &#038; Orthodontics</a><span class="separator">, </span></li>
<li id="menu-item-3801" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3801"><a href="https://www.spartanburg.com/directory/bd-categories/hospitals/">Hospitals</a><span class="separator">, </span></li>
<li id="menu-item-3804" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3804"><a href="https://www.spartanburg.com/directory/bd-categories/veternarians/">Veternarians</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3805"><a href="https://www.spartanburg.com/professional-services/">Professional Services</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3808" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3808"><a href="https://www.spartanburg.com/directory/bd-categories/attorneys-law-firms-professional-services/">Attorneys &#038; Law Firms</a><span class="separator">, </span></li>
<li id="menu-item-3806" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3806"><a href="https://www.spartanburg.com/directory/bd-categories/banking-professional-services/">Banking</a><span class="separator">, </span></li>
<li id="menu-item-3809" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3809"><a href="https://www.spartanburg.com/directory/bd-categories/graphic-design/">Graphic Design</a><span class="separator">, </span></li>
<li id="menu-item-3807" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3807"><a href="https://www.spartanburg.com/directory/bd-categories/insurance/">Insurance</a><span class="separator">, </span></li>
<li id="menu-item-3810" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3810"><a href="https://www.spartanburg.com/directory/bd-categories/telecommunications-professional-services/">Telecommunications</a><span class="separator">, </span></li>
<li id="menu-item-3811" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3811"><a href="https://www.spartanburg.com/directory/bd-categories/web-site-design-and-e-commerce-development/">Web Site Design and E-Commerce Development</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3812"><a href="https://www.spartanburg.com/real-estate/">Real Estate</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3814" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3814"><a href="https://www.spartanburg.com/directory/bd-categories/commercial-properties/">Commercial Properties</a><span class="separator">, </span></li>
<li id="menu-item-3817" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3817"><a href="https://www.spartanburg.com/directory/bd-categories/financial-services/">Financial Services</a><span class="separator">, </span></li>
<li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3816"><a href="https://www.spartanburg.com/directory/bd-categories/home-sites-acreage-undeveloped-land/">Home sites, acreage, undeveloped land</a><span class="separator">, </span></li>
<li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3815"><a href="https://www.spartanburg.com/directory/bd-categories/rental-properties/">Rental Properties</a><span class="separator">, </span></li>
<li id="menu-item-3813" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3813"><a href="https://www.spartanburg.com/directory/bd-categories/residential-properties/">Residential Properties</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3818" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3818"><a href="https://www.spartanburg.com/directory/bd-categories/religion-spirituality/">Religion &#038; Spirituality</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3820" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3820"><a href="https://www.spartanburg.com/directory/bd-categories/churches-synagogues-and-spiritual-centers/">Churches, Synagogues, and Spiritual Centers</a><span class="separator">, </span></li>
<li id="menu-item-3819" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3819"><a href="https://www.spartanburg.com/directory/bd-categories/youth-groups/">Youth Groups</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3821" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-has-children menu-item-3821"><a href="https://www.spartanburg.com/directory/bd-categories/sports-recreation/">Sports &#038; Recreation</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3830" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3830"><a href="https://www.spartanburg.com/directory/bd-categories/activities/">Activities</a><span class="separator">, </span></li>
<li id="menu-item-3829" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3829"><a href="https://www.spartanburg.com/directory/bd-categories/recreation/">Recreation</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3695"><a href="https://www.spartanburg.com/community-center/">Community Center</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-3697" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3697"><a href="https://www.spartanburg.com/directory/bd-categories/arts-culture/">Arts &#038; Culture</a><span class="separator">, </span></li>
<li id="menu-item-3698" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3698"><a href="https://www.spartanburg.com/directory/bd-categories/education-learning/">Education &#038; Learning</a><span class="separator">, </span></li>
<li id="menu-item-3699" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3699"><a href="https://www.spartanburg.com/directory/bd-categories/environment/">Environment</a><span class="separator">, </span></li>
<li id="menu-item-3700" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3700"><a href="https://www.spartanburg.com/directory/bd-categories/government/">Government</a><span class="separator">, </span></li>
<li id="menu-item-3701" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3701"><a href="https://www.spartanburg.com/directory/bd-categories/health/">Health</a><span class="separator">, </span></li>
<li id="menu-item-3702" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3702"><a href="https://www.spartanburg.com/directory/bd-categories/newcomers/">Newcomers</a><span class="separator">, </span></li>
<li id="menu-item-3703" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3703"><a href="https://www.spartanburg.com/directory/bd-categories/recreation/">Recreation</a><span class="separator">, </span></li>
<li id="menu-item-3704" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3704"><a href="https://www.spartanburg.com/directory/bd-categories/seniors/">Seniors</a><span class="separator">, </span></li>
<li id="menu-item-3705" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3705"><a href="https://www.spartanburg.com/directory/bd-categories/sports-recreation/">Sports &#038; Recreation</a><span class="separator">, </span></li>
<li id="menu-item-3706" class="menu-item menu-item-type-taxonomy menu-item-object-wpbdp_category menu-item-3706"><a href="https://www.spartanburg.com/directory/bd-categories/support-groups-clubs/">Support Groups</a><span class="separator">, </span></li>
</ul>
<li id="menu-item-3823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3823"><a href="https://www.spartanburg.com/visitor-center/">Visitor Center</a>
<ul class="sub-menu" aria-hidden="true">
<li id="menu-item-4137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4137"><a href="https://www.spartanburg.com/maps-direction/">Maps &#038; Directions</a><span class="separator">, </span></li>
<li id="menu-item-3825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3825"><a href="https://www.spartanburg.com/transportation/">Transportation</a><span class="separator">, </span></li>
</ul>
</ul></div>
<div class="meta grid-x">
<div class="copyright large-4 medium-4 small-12 cell">© 2021 MainStreet Online</div>
<div class="links large-8 medium-8 small-12 cell">
<span class="advertising"><a href="/advertising/">Advertising</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="imprint"><a href="/imprint/">Imprint</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="legal"><a href="/privacy/">Privacy</a></span>
<span class="separator">&nbsp;-&nbsp;</span>
<span class="contact"><a href="/contact/">Contact</a></span>
</div>
</div>
</footer>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.spartanburg.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-content/themes/mainstreet-universal/dist/scripts/main_df0836a4.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.spartanburg.com/?ai1ec_render_js=common_frontend&#038;is_backend=false&#038;ver=3.0.0' id='ai1ec_requirejs-js'></script>
<style></style> <script src="https://www.google.com/recaptcha/api.js?render=6Lc98oAUAAAAAA5tuePEedVqoNgvFu8a3g25QqJ2"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6Lc98oAUAAAAAA5tuePEedVqoNgvFu8a3g25QqJ2',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
</body>
</html>
